<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://folhadotocantins.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32.jpg" />
		<meta name="twitter:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32.jpg" />
	<meta property="og:url" content="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/" />
<meta property="og:title" content="Prefeitura de Palmas antecipa folha de novembro e salário já estará disponível no sábado, 27" />
<meta property="og:description" content="Serão injetados mais de 60 milhões na economia" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/">
<meta name="twitter:title" content="Prefeitura de Palmas antecipa folha de novembro e salário já estará disponível no sábado, 27">
<meta name="twitter:description" content="Serão injetados mais de 60 milhões na economia">
<style>
#wpadminbar #wp-admin-bar-wsm_free_top_button .ab-icon:before {
	content: "\f239";
	color: #FF9800;
	top: 3px;
}
</style>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://folhadotocantins.com.br', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'pt_BR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Comentários', theChampScTabLabels = {"wordpress":"Coment\u00e1rios Padr\u00e3o (0)","fb":"Coment\u00e1rios Facebook","disqus":"Coment\u00e1rios Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://folhadotocantins.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:33.333333333333% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Prefeitura de Palmas antecipa folha de novembro e salário já estará disponível no sábado, 27 - Folha do Tocantins</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prefeitura de Palmas antecipa folha de novembro e salário já estará disponível no sábado, 27 - Folha do Tocantins" />
	<meta property="og:description" content="Serão injetados mais de 60 milhões na economia" />
	<meta property="og:url" content="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/" />
	<meta property="og:site_name" content="Folha do Tocantins" />
	<meta property="article:published_time" content="2021-11-26T07:58:44+00:00" />
	<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://folhadotocantins.com.br/#website","url":"https://folhadotocantins.com.br/","name":"Folha do Tocantins","description":"Portal de Not\u00edcias de Tocantins e do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://folhadotocantins.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/#primaryimage","inLanguage":"pt-BR","url":"https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/#webpage","url":"https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/","name":"Prefeitura de Palmas antecipa folha de novembro e sal\u00e1rio j\u00e1 estar\u00e1 dispon\u00edvel no s\u00e1bado, 27 - Folha do Tocantins","isPartOf":{"@id":"https://folhadotocantins.com.br/#website"},"primaryImageOfPage":{"@id":"https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/#primaryimage"},"datePublished":"2021-11-26T07:58:44+00:00","dateModified":"2021-11-26T07:58:44+00:00","author":{"@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/"]}]},{"@type":"Person","@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce","name":"Folha do Tocantins","image":{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=96&d=mm&r=g","caption":"Folha do Tocantins"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo; Prefeitura de Palmas antecipa folha de novembro e salário já estará disponível no sábado, 27" href="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folhadotocantins.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://folhadotocantins.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsm-style-css'  href='https://folhadotocantins.com.br/wp-content/plugins/wp-stats-manager/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/style.css?ver=5.5.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.26' type='text/css' media='all' />
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://folhadotocantins.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://folhadotocantins.com.br/wp-json/wp/v2/posts/52755" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadotocantins.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadotocantins.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://folhadotocantins.com.br/?p=52755' />
<link rel="alternate" type="application/json+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-4 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-5 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-5 { margin:10px; }
	.g-6 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-6 { margin:10px; }
	.g-7 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-7 { margin:10px; }
	.g-8 { min-width:10px; max-width:960px; }
	.b-8 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://folhadotocantins.com.br/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"https://folhadotocantins.com.br/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "52755"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code --><!-- Analytics by WP-Statistics v13.1.1 - https://wp-statistics.com/ -->
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-270x270.png" />
</head>
<body class="post-template-default single single-post postid-52755 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li id="menu-item-47" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li id="menu-item-44" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li id="menu-item-48" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li id="menu-item-45" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li id="menu-item-51" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Contato</a></li>
<li id="menu-item-52" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://folhadotocantins.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/folhadotocantins/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://folhadotocantins.com.br/"><img itemprop="logo" src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha do Tocantins</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Prefeitura de Palmas antecipa folha de novembro e salário já estará disponível no sábado, 27</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/geral/">Geral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/entrevista-clara-garcia-cantora-e-compositora-que-emocionou-henrique-da-dupla-com-juliano-fala-a-folha-do-tocantins-e-mostra-composicao-que-fez-para-marilia-mendonca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista: Clara Garcia &#8211; cantora e compositora que emocionou Henrique, da dupla com Juliano, fala à Folha do Tocantins e mostra composição que fez para Marília Mendonça</p></a></li><li><a href="https://folhadotocantins.com.br/marilia-mendonca-culto-maiara-e-maraisa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/0001-noticias-do-tocantins-54-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Homenagem póstuma à Marília Mendonça" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/0001-noticias-do-tocantins-54-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/0001-noticias-do-tocantins-54-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Família de Marília Mendonça realiza culto em Goiânia; Maiara e Maraísa participaram</p></a></li><li><a href="https://folhadotocantins.com.br/tiago-iorc-single-masculinidade-traz-criticas-aos-padroes-radicais-do-que-e-ser-homem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/tiago-iorc-masculinidade-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tiago Iorc: single “masculinidade” – traz críticas aos “padrões radicais” do que é ser homem" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/tiago-iorc-masculinidade-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/tiago-iorc-masculinidade-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tiago Iorc: single “masculinidade” – traz críticas aos “padrões radicais” do que é ser homem</p></a></li><li><a href="https://folhadotocantins.com.br/programa-vida-saudavel-oferece-diversas-modalidades-esportivas/"><div class="mvp-mega-img"></div><p>Programa “Vida Saudável” oferece diversas modalidades esportivas</p></a></li><li><a href="https://folhadotocantins.com.br/governo-do-tocantins-institui-grupo-gestor-para-deliberar-sobre-gastos-publicos-no-ambito-estadual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-35-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-35-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-35-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins institui Grupo Gestor para deliberar sobre gastos públicos no âmbito estadual</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-191/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado do Tocantins disponibiliza lista de espera por leitos destinados a pacientes com Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/tocantins-possui-mais-de-100-mil-curados-da-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tocantins possui mais de 100 mil curados da Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/servico-de-urologia-do-hospital-geral-de-palmas-tem-artigo-publicado-em-congresso-internacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serviço de urologia do Hospital Geral de Palmas tem artigo publicado em Congresso Internacional</p></a></li><li><a href="https://folhadotocantins.com.br/hospital-geral-de-palmas-e-referencia-em-conhecimento-e-qualificacao-profissional-na-area-da-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hospital Geral de Palmas é referência em conhecimento e qualificação profissional na área da saúde</p></a></li><li><a href="https://folhadotocantins.com.br/estado-incentiva-participacao-de-pesquisadores-em-projetos-que-visem-o-combate-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado incentiva participação de pesquisadores em projetos que visem o combate à Covid-19</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/entrevista-clara-garcia-cantora-e-compositora-que-emocionou-henrique-da-dupla-com-juliano-fala-a-folha-do-tocantins-e-mostra-composicao-que-fez-para-marilia-mendonca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista: Clara Garcia &#8211; cantora e compositora que emocionou Henrique, da dupla com Juliano, fala à Folha do Tocantins e mostra composição que fez para Marília Mendonça</p></a></li><li><a href="https://folhadotocantins.com.br/atendendo-reivindicacoes-o-vereador-tony-andrade-solicita-asfaltamento-no-guaxupe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atendendo reivindicações, o vereador Tony Andrade solicita asfaltamento no Guaxupê</p></a></li><li><a href="https://folhadotocantins.com.br/32413-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igualdade racial ainda é um desafio nas instituições</p></a></li><li><a href="https://folhadotocantins.com.br/numero-de-casos-de-covid-19-sobe-para-7-910-mortes-chegam-a-299/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Número de casos de covid-19 sobe para 7.910; mortes chegam a 299</p></a></li><li><a href="https://folhadotocantins.com.br/secult-participa-de-reuniao-para-tratar-da-seguranca-durante-o-carnaval-de-gurupi-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secult participa de reunião para tratar da segurança durante o carnaval de Gurupi 2020</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/5o-futebol-solidario-governador-wanderlei-joga-partida-e-ressalta-importancia-do-evento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/futebol-solidario-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/futebol-solidario-17-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/futebol-solidario-17-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5º Futebol Solidário: Governador Wanderlei joga partida e ressalta importância do evento</p></a></li><li><a href="https://folhadotocantins.com.br/definidos-os-vencedores-da-segunda-etapa-do-campeonato-tocantinense-de-judo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-tocantins-27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-tocantins-27-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-tocantins-27-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Definidos os vencedores da segunda etapa do Campeonato Tocantinense de Judô</p></a></li><li><a href="https://folhadotocantins.com.br/estudantes-participam-da-etapa-estadual-da-7a-edicao-dos-jogos-estudantis-paradesportivos-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudantes participam da etapa estadual da 7ª edição dos Jogos Estudantis Paradesportivos do Tocantins</p></a></li><li><a href="https://folhadotocantins.com.br/ruraltins-e-unitpac-formalizam-parceria-para-desenvolver-programa-pioneiro-na-regiao-norte-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ruraltins e Unitpac formalizam parceria para desenvolver programa pioneiro na região norte do Tocantins</p></a></li><li><a href="https://folhadotocantins.com.br/patinadora-tocantinense-fica-entre-as-quatro-primeiras-colocadas-em-campeonatos-na-europa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Patinadora tocantinense fica entre as quatro primeiras colocadas em campeonatos na Europa</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/economista-orienta-uso-do-13o-salario-para-quitar-debitos-e-ve-refis-como-oportunidade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-34-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-34-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-34-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Economista orienta uso do 13º salário para quitar débitos e vê Refis como oportunidade</p></a></li><li><a href="https://folhadotocantins.com.br/saude-palmas-vacina-populacao-contra-a-covid-19-e-gripe-em-mais-dois-supermercados-nesta-sexta-feira-26/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-33-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-33-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-33-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde Palmas vacina população contra a Covid-19 e gripe em mais dois supermercados nesta sexta-feira, 26</p></a></li><li><a href="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Palmas antecipa folha de novembro e salário já estará disponível no sábado, 27</p></a></li><li><a href="https://folhadotocantins.com.br/em-palmas-dia-internacional-da-nao-violencia-contra-a-mulher-e-marcado-por-carreata-e-inicio-da-campanha-16-dias-de-ativismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-35-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-35-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-35-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Palmas, Dia Internacional da Não Violência Contra a Mulher é marcado por carreata e início da campanha ’16 Dias de Ativismo’</p></a></li><li><a href="https://folhadotocantins.com.br/prefeitura-de-palmas-vai-leiloar-mais-de-700-veiculos-em-dezembro-confira-as-datas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/prefeitura-de-palmas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/prefeitura-de-palmas-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/prefeitura-de-palmas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Palmas vai leiloar mais de 700 veículos em dezembro; confira as datas</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/estado/">Estado</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/salarios-dos-servidores-publicos-estaduais-serao-pagos-neste-sabado-27/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-37-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-37-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-37-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salários dos servidores públicos estaduais serão pagos neste sábado, 27</p></a></li><li><a href="https://folhadotocantins.com.br/tocantins-apresenta-resultado-positivo-no-combate-as-queimadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-33-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-33-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-33-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tocantins apresenta resultado positivo no combate às queimadas</p></a></li><li><a href="https://folhadotocantins.com.br/em-brasilia-coordenadores-de-defesas-civis-estaduais-debatem-acoes-e-boas-praticas-e-demais-atividades-de-defesa-civil-no-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-18-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-18-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Brasília, coordenadores de Defesas Civis Estaduais debatem ações e boas práticas e demais atividades de defesa civil no país</p></a></li><li><a href="https://folhadotocantins.com.br/secretaria-de-seguranca-publica-adere-a-campanha-natal-dos-correios-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-4-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Segurança Pública adere à campanha Natal dos Correios 2021</p></a></li><li><a href="https://folhadotocantins.com.br/comissao-do-concurso-da-pm-anuncia-mudanca-no-edital-no-13-confira-as-alteracoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comissão do Concurso da PM anuncia mudança no Edital nº 13, confira as alterações</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/governo-preve-implantacao-de-216-escolas-civico-militares-ate-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-31-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-31-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo prevê implantação de 216 escolas cívico-militares até 2022</p></a></li><li><a href="https://folhadotocantins.com.br/fifa-sorteara-chaves-do-mundial-de-clubes-na-proxima-segunda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-32-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fifa sorteará chaves do Mundial de Clubes na próxima segunda</p></a></li><li><a href="https://folhadotocantins.com.br/governo-libera-r-14-bilhao-para-compra-de-vacinas-contra-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-29-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-29-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo libera R$ 1,4 bilhão para compra de vacinas contra a covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/covid-19-casos-sobem-para-22043-milhoes-e-mortes-para-6133-mil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-30-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-30-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-30-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: casos sobem para 22,043 milhões e mortes, para 613,3 mil</p></a></li><li><a href="https://folhadotocantins.com.br/pilotos-e-comissarios-de-voo-aprovam-greve-a-partir-de-segunda-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-28-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-28-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pilotos e comissários de voo aprovam greve a partir de segunda-feira</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/governo-federal-entrega-ao-tocantins-r-3-milhoes-em-equipamentos-para-seguranca-publica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/dsc-07-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/dsc-07-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/dsc-07-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo Federal entrega ao Tocantins R$ 3 milhões em equipamentos para segurança pública</p></a></li><li><a href="https://folhadotocantins.com.br/governador-e-ministro-marcelo-queiroga-iniciam-tratativas-para-implantacao-de-maquina-de-radioterapia-no-hospital-do-amor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-36-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-36-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-36-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador e ministro Marcelo Queiroga iniciam tratativas para implantação de máquina de radioterapia no Hospital do Amor</p></a></li><li><a href="https://folhadotocantins.com.br/frente-nacional-de-prefeitos-debate-compra-de-insumos-e-medicamentos-e-defende-imunizacao-das-criancas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-31-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-31-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Frente Nacional de Prefeitos debate compra de insumos e medicamentos e defende imunização das crianças</p></a></li><li><a href="https://folhadotocantins.com.br/mdb-reune-seus-principais-nomes-para-discutir-conjuntura-politica-e-eleicoes-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/mdb-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/mdb-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/mdb-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MDB reúne seus principais nomes para discutir conjuntura política e eleições 2022</p></a></li><li><a href="https://folhadotocantins.com.br/senado-aprova-lei-paulo-gustavo-com-r-38-bilhoes-para-a-cultura-eduardo-gomes-foi-o-relator/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/eduardo-gomes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/eduardo-gomes-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/eduardo-gomes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senado aprova Lei Paulo Gustavo com R$ 3,8 bilhões para a cultura; Eduardo Gomes foi o relator</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/curtas/">Contato</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-228/"><div class="mvp-mega-img"></div><p>Contato &#8211; Jornal Folha do Tocantins</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/cantor-gospel-anderson-freire-e-o-vencedor-do-grammy-latino-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/anderson-freire-grammy-latino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cantor gospel Anderson Freire é o vencedor do Grammy Latino 2021" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/anderson-freire-grammy-latino-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/anderson-freire-grammy-latino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cantor gospel Anderson Freire é o vencedor do Grammy Latino 2021</p></a></li><li><a href="https://folhadotocantins.com.br/video-de-marilia-mendonca-cantando-faz-um-milagre-em-mim-viraliza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vídeo de Marília Mendonça cantando ‘Faz um Milagre em Mim’ viraliza</p></a></li><li><a href="https://folhadotocantins.com.br/com-preco-da-gasolina-em-alta-igreja-ajuda-pessoas-a-encherem-o-tanque/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/mega-igrejas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/mega-igrejas-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/mega-igrejas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com preço da gasolina em alta, igreja ajuda pessoas a encherem o tanque</p></a></li><li><a href="https://folhadotocantins.com.br/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pastor assembleiano diz que fala de Isadora Pompeo sobre tatuagens é ‘anátema’</p></a></li><li><a href="https://folhadotocantins.com.br/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cultos pet geram polêmicas" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Realização de cultos pet gera debate no meio evangélico e pastores divergem</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/policia/">Polícia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/deputado-antonio-andrade-assina-termo-de-cooperacao-para-oferta-de-atendimento-odontologico-gratuito-a-populacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/palmas-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/palmas-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/palmas-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deputado Antonio Andrade assina termo de cooperação para oferta de atendimento odontológico gratuito à população</p></a></li><li><a href="https://folhadotocantins.com.br/policia-militar-do-tocantins-lanca-plano-de-policiamento-do-enem-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/0001-noticias-do-tocantins-51-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/0001-noticias-do-tocantins-51-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/0001-noticias-do-tocantins-51-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Militar do Tocantins lança plano de policiamento do ENEM/2021</p></a></li><li><a href="https://folhadotocantins.com.br/mpe-acompanhara-medidas-da-ssp-e-da-pm-voltadas-a-apurar-fatos-que-afastou-carlesse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/01-noticias-do-tocantins-140-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/01-noticias-do-tocantins-140-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/01-noticias-do-tocantins-140-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MPE acompanhará medidas da SSP e da PM voltadas a apurar fatos que afastou Carlesse</p></a></li><li><a href="https://folhadotocantins.com.br/7-642/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-181-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-181-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-181-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>77ª Reunião do Colégio Nacional de Secretários de Segurança Pública termina com visita ao Centro de Comando de Controle Rural da PM de Goiás</p></a></li><li><a href="https://folhadotocantins.com.br/pc-pm-e-demup-realizam-operacao-para-combater-perturbacao-do-sossego/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PC, PM e Demup realizam operação para combater perturbação do sossego</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/videos/">Cinema</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/galaxia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>É OFICIAL! ADAM WARLOCK EM GUARDIÕES DA GALÁXIA 3 &#8211; O QUE ELE VAI FAZER?</p></a></li><li><a href="https://folhadotocantins.com.br/cinemas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>7 PERSONAGENS DA DC QUE TODO MUNDO TÁ LOUCO PRA VER NOS CINEMAS!</p></a></li><li><a href="https://folhadotocantins.com.br/homem_aranha/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-1-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>OS VILÕES QUE O HOMEM-ARANHA NUNCA DERROTOU!</p></a></li><li><a href="https://folhadotocantins.com.br/duna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>ASSISTI DUNA &#8211; O QUE EU ACHEI? [OPINIÃO SINCERA]</p></a></li><li><a href="https://folhadotocantins.com.br/eternos_filme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-4-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>DEU RUIM! ETERNOS VAI FLOPAR? CRÍTICA ESCULACHOU!</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Prefeitura de Palmas antecipa folha de novembro e salário já estará disponível no sábado, 27</h1>
																					<span class="mvp-post-excerpt left"><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Prefeitura%20de%20Palmas%20antecipa%20folha%20de%20novembro%20e%20sal%C3%A1rio%20j%C3%A1%20estar%C3%A1%20dispon%C3%ADvel%20no%20s%C3%A1bado%2C%2027 https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F&redirect_uri=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeitura%20de%20Palmas%20antecipa%20folha%20de%20novembro%20e%20sal%C3%A1rio%20j%C3%A1%20estar%C3%A1%20dispon%C3%ADvel%20no%20s%C3%A1bado%2C%2027&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/', 'Prefeitura%20de%20Palmas%20antecipa%20folha%20de%20novembro%20e%20sal%C3%A1rio%20j%C3%A1%20estar%C3%A1%20dispon%C3%ADvel%20no%20s%C3%A1bado%2C%2027', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>Serão injetados mais de 60 milhões na economia</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Prefeitura%20de%20Palmas%20antecipa%20folha%20de%20novembro%20e%20sal%C3%A1rio%20j%C3%A1%20estar%C3%A1%20dispon%C3%ADvel%20no%20s%C3%A1bado%2C%2027 https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeitura%20de%20Palmas%20antecipa%20folha%20de%20novembro%20e%20sal%C3%A1rio%20j%C3%A1%20estar%C3%A1%20dispon%C3%ADvel%20no%20s%C3%A1bado%2C%2027&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Published</p> <span class="mvp-post-date">45 minutos ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-26">26/11/2021</time></span>
														<meta itemprop="dateModified" content="2021-11-26"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="900" height="600" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32.jpg 900w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32-300x200.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />																								<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32.jpg">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">A Prefeitura de Palmas também pagou no último sábado, 20, a primeira parcela do 13° Salário</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Prefeitura%20de%20Palmas%20antecipa%20folha%20de%20novembro%20e%20sal%C3%A1rio%20j%C3%A1%20estar%C3%A1%20dispon%C3%ADvel%20no%20s%C3%A1bado%2C%2027 https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F&redirect_uri=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeitura%20de%20Palmas%20antecipa%20folha%20de%20novembro%20e%20sal%C3%A1rio%20j%C3%A1%20estar%C3%A1%20dispon%C3%ADvel%20no%20s%C3%A1bado%2C%2027&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/', 'Prefeitura%20de%20Palmas%20antecipa%20folha%20de%20novembro%20e%20sal%C3%A1rio%20j%C3%A1%20estar%C3%A1%20dispon%C3%ADvel%20no%20s%C3%A1bado%2C%2027', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class="g g-2"><div class="g-dyn a-1 c-1"><script async src="https://publicidade.to.gov.br/pub.js?code=zZGdZp86" id="c-zZGdZp86"></script></div></div><p>&nbsp;</p>
<p>Seguindo com o compromisso e respeito ao funcionalismo, a Prefeita Cinthia Ribeiro autorizou a antecipação do pagamento da folha salarial referente ao mês de novembro para o próximo sábado, 27. Serão injetados mais de R$ 60.884.328,62 beneficiando mais de 11 mil servidores, que poderão fazer os saques já nas primeiras horas do dia, para aproveitar as promoções da Black Friday e formalizar compras na rede logística do município.</p>
<p>Os proventos irão contemplar ainda 788 benefícios referentes à progressão em 2021, sendo 680 progressões horizontais; 52 progressões verticais e outras 56 por escolaridade e titularidade. A gestão vem fazendo esforços e mantendo em dia os vencimentos dos servidores, assim como as progressões e benefícios.</p>
<p>A Prefeitura de Palmas também pagou no último sábado, 20, a primeira parcela do 13° Salário. O depósito injetou R$ 20.757.122,56. Já o pagamento da segunda parcela está previsto para o dia 20 de dezembro.</p>
<!-- Há banners, eles são deficientes ou nenhum qualificado para este local! --><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Prefeitura%20de%20Palmas%20antecipa%20folha%20de%20novembro%20e%20sal%C3%A1rio%20j%C3%A1%20estar%C3%A1%20dispon%C3%ADvel%20no%20s%C3%A1bado%2C%2027 https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeitura%20de%20Palmas%20antecipa%20folha%20de%20novembro%20e%20sal%C3%A1rio%20j%C3%A1%20estar%C3%A1%20dispon%C3%ADvel%20no%20s%C3%A1bado%2C%2027&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fprefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://folhadotocantins.com.br/saude-palmas-vacina-populacao-contra-a-covid-19-e-gripe-em-mais-dois-supermercados-nesta-sexta-feira-26/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Saúde Palmas vacina população contra a Covid-19 e gripe em mais dois supermercados nesta sexta-feira, 26</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://folhadotocantins.com.br/em-palmas-dia-internacional-da-nao-violencia-contra-a-mulher-e-marcado-por-carreata-e-inicio-da-campanha-16-dias-de-ativismo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Em Palmas, Dia Internacional da Não Violência Contra a Mulher é marcado por carreata e início da campanha ’16 Dias de Ativismo’</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png"/>
																	<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha do Tocantins">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-52755 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://folhadotocantins.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='52755' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="22d1eb4d20" /></p><input type="hidden" id="ak_js" name="ak_js" value="31"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-19" class="mvp-side-widget adrotate_widgets"><div class="a-single a-4"><center><a title="Unirg" href="http://www.unirg.edu.br/vestibular/paraiso" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-unirg.png" /></a></center></div></section><section id="adrotate_widgets-10" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-col b-5 a-11"><center><a title="Sebrae" href="https://to.lojavirtualsebrae.com.br/loja/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-sebrae.png" /></a></center>
</div></div><div class="g g-5"><div class="g-col b-5 a-5"><center><a title="Publicidade" href="#" target="_blank" rel="noopener noreferrer nofollow"><img src="#" /></a></center></div></div><div class="g g-5"><div class="g-col b-5 a-7"><center><a title="WR" href="https://www.instagram.com/wrgraficaeeditora/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-wr.gif" /></a></center></div></div></section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cidades</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://folhadotocantins.com.br/economista-orienta-uso-do-13o-salario-para-quitar-debitos-e-ve-refis-como-oportunidade/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-34-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-34-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-34-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-34-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-34-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-34-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">34 minutos ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Economista orienta uso do 13º salário para quitar débitos e vê Refis como oportunidade</h2>
															<p>Segundo Claudiney Leal, intenção é usar dinheiro extra para ficar em dia com as contas tributárias e iniciar um novo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/saude-palmas-vacina-populacao-contra-a-covid-19-e-gripe-em-mais-dois-supermercados-nesta-sexta-feira-26/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-33-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-33-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-33-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-33-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-33-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-33-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">37 minutos ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Saúde Palmas vacina população contra a Covid-19 e gripe em mais dois supermercados nesta sexta-feira, 26</h2>
															<p>Programação extra-muro faz parte do projeto Mais Saúde</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/prefeitura-de-palmas-antecipa-folha-de-novembro-e-salario-ja-estara-disponivel-no-sabado-27/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-32-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">45 minutos ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Prefeitura de Palmas antecipa folha de novembro e salário já estará disponível no sábado, 27</h2>
															<p>Serão injetados mais de 60 milhões na economia</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/em-palmas-dia-internacional-da-nao-violencia-contra-a-mulher-e-marcado-por-carreata-e-inicio-da-campanha-16-dias-de-ativismo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-35-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-35-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-35-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-35-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-35-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-35-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Em Palmas, Dia Internacional da Não Violência Contra a Mulher é marcado por carreata e início da campanha ’16 Dias de Ativismo’</h2>
															<p>Programação foi organizada pelo Núcleo de Vigilância e Prevenção de Violências e Acidentes e Promoção da Saúde e Cultura de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/prefeitura-de-palmas-vai-leiloar-mais-de-700-veiculos-em-dezembro-confira-as-datas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/prefeitura-de-palmas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/prefeitura-de-palmas-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/prefeitura-de-palmas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/prefeitura-de-palmas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/prefeitura-de-palmas-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/prefeitura-de-palmas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">21 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Prefeitura de Palmas vai leiloar mais de 700 veículos em dezembro; confira as datas</h2>
															<p>Leilão terá modalidade virtual e presencial. Visitação aos itens pode ser feita entre os dias 6 e 15 de dezembro.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="adrotate_widgets-17" class="mvp-side-widget adrotate_widgets"><div class="g g-6"><div class="g-col b-6 a-2"><center><a title="Senai" href="http://senaitocantins.com.br/lean-manufacturing-set-2021-2/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-senai.jpg" /></a></center></div></div><div class="g g-6"><div class="g-col b-6 a-9"><center><a title="Faet" href="https://www.faetrural.com.br/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-faet.gif" /></a></center></div></div><div class="g g-6"><div class="g-col b-6 a-6"><center><a title="Publicidade" href="https://www.araguaina.to.gov.br/portal/index.php" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-araguaina.gif" /></a></center></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://folhadotocantins.com.br/familias-de-acampamento-sao-orientadas-sobre-processo-de-reintegracao-de-posse/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-7-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-7-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Famílias de acampamento são orientadas sobre processo de reintegração de posse</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/presidentes-de-sindicatos-rurais-participam-do-seminario-agronegocio-sustentavel-no-brasil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-21-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-21-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Presidentes de Sindicatos Rurais participam do Seminário “Agronegócio Sustentável no Brasil”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/festival-stories-criativos-realiza-cerimonia-de-premiacao-ao-vivo-nesta-quarta-24/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-3-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Festival Stories Criativos realiza cerimônia de premiação ao vivo nesta quarta, 24</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/governador-wanderlei-garante-apoio-as-feiras-agropecuarias-presenciais-em-2022/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-16-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-16-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-16-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-16-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-16-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governador Wanderlei garante apoio às feiras agropecuárias presenciais em 2022</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/gurupi-segue-com-vacinacao-contra-covid-em-cinco-ubs/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/2021-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/2021-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">1 dia ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gurupi segue com vacinação contra Covid em cinco UBS</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/sancionada-lei-que-amplia-prazo-de-pagamento-e-reduz-taxas-para-creditos-concedidos-pelo-banco-do-povo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-2-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sancionada lei que amplia prazo de pagamento e reduz taxas para créditos concedidos pelo Banco do Povo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/deputado-olyntho-solicita-sinalizacao-da-to-230-que-da-acesso-a-bandeirantes-arapoema-e-pau-darco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-20-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-20-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-20-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-20-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/politica-do-tocantins-20-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Deputado Olyntho solicita sinalização da TO-230 que dá acesso a Bandeirantes, Arapoema e Pau D’arco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/reuniao-entre-mpto-e-ssp-discute-cooperacao-tecnica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-6-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-6-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-palmas-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Reunião entre MPTO e SSP discute cooperação técnica</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Contato</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Folha do Tocantins. Todos os direitos reservados. Contato com a redação: folhadotocantins@gmail.com . <br>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        </script>	<div id="fb-root"></div>
	<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.5.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.5.2' id='retina-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.26' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.26' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.26' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.26' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!--Cached using Nginx-Helper on 2021-11-26 05:43:16. It took 270 queries executed in 0,120 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->