<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://folhadotocantins.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-1.jpg" />
		<meta name="twitter:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-1.jpg" />
	<meta property="og:url" content="https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/" />
<meta property="og:title" content="Gurupi realiza Semana de Conscientização e Combate à Violência contra pessoa idosa" />
<meta property="og:description" content="Junho é o mês dedicado à reflexão sobre o combate à violência contra a pessoa idosa, conhecido como “Junho Violeta”. Conforme dados do Disque 100, nos primeiros meses deste ano, foram registrados, em todo o país, mais de 33,6 mil casos de violações de direitos humanos contra o idoso. Para refletir sobre o zelo à [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/">
<meta name="twitter:title" content="Gurupi realiza Semana de Conscientização e Combate à Violência contra pessoa idosa">
<meta name="twitter:description" content="Junho é o mês dedicado à reflexão sobre o combate à violência contra a pessoa idosa, conhecido como “Junho Violeta”. Conforme dados do Disque 100, nos primeiros meses deste ano, foram registrados, em todo o país, mais de 33,6 mil casos de violações de direitos humanos contra o idoso. Para refletir sobre o zelo à [&hellip;]">
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://folhadotocantins.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'pt_BR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Comentários', theChampScTabLabels = {"wordpress":"Coment\u00e1rios Padr\u00e3o (0)","fb":"Coment\u00e1rios Facebook","disqus":"Coment\u00e1rios Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://folhadotocantins.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:33.333333333333% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gurupi realiza Semana de Conscientização e Combate à Violência contra pessoa idosa - Folha do Tocantins</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gurupi realiza Semana de Conscientização e Combate à Violência contra pessoa idosa - Folha do Tocantins" />
	<meta property="og:description" content="Junho é o mês dedicado à reflexão sobre o combate à violência contra a pessoa idosa, conhecido como “Junho Violeta”. Conforme dados do Disque 100, nos primeiros meses deste ano, foram registrados, em todo o país, mais de 33,6 mil casos de violações de direitos humanos contra o idoso. Para refletir sobre o zelo à [&hellip;]" />
	<meta property="og:url" content="https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/" />
	<meta property="og:site_name" content="Folha do Tocantins" />
	<meta property="article:published_time" content="2021-06-11T08:24:09+00:00" />
	<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-1.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://folhadotocantins.com.br/#website","url":"https://folhadotocantins.com.br/","name":"Folha do Tocantins","description":"Portal de Not\u00edcias de Tocantins e do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://folhadotocantins.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/#primaryimage","inLanguage":"pt-BR","url":"https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-1.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/#webpage","url":"https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/","name":"Gurupi realiza Semana de Conscientiza\u00e7\u00e3o e Combate \u00e0 Viol\u00eancia contra pessoa idosa - Folha do Tocantins","isPartOf":{"@id":"https://folhadotocantins.com.br/#website"},"primaryImageOfPage":{"@id":"https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/#primaryimage"},"datePublished":"2021-06-11T08:24:09+00:00","dateModified":"2021-06-11T08:24:09+00:00","author":{"@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/"]}]},{"@type":"Person","@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce","name":"Folha do Tocantins","image":{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=96&d=mm&r=g","caption":"Folha do Tocantins"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo; Gurupi realiza Semana de Conscientização e Combate à Violência contra pessoa idosa" href="https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folhadotocantins.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://folhadotocantins.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/style.css?ver=5.5.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.13.15' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.15' type='text/css' media='all' />
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://folhadotocantins.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://folhadotocantins.com.br/wp-json/wp/v2/posts/44134" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadotocantins.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadotocantins.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://folhadotocantins.com.br/?p=44134' />
<link rel="alternate" type="application/json+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Fgurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Fgurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-4 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-5 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-5 { margin:10px; }
	.g-6 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-6 { margin:10px; }
	.g-7 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-7 { margin:10px; }
	.g-8 { min-width:10px; max-width:960px; }
	.b-8 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-270x270.png" />
</head>
<body class="post-template-default single single-post postid-44134 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li id="menu-item-47" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li id="menu-item-44" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li id="menu-item-48" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li id="menu-item-45" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li id="menu-item-51" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Contato</a></li>
<li id="menu-item-52" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://folhadotocantins.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/folhadotocantins/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://folhadotocantins.com.br/"><img itemprop="logo" src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha do Tocantins</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Gurupi realiza Semana de Conscientização e Combate à Violência contra pessoa idosa</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/geral/">Geral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/cinthia-ribeiro-anuncia-vacinacao-do-publico-50-sem-comorbidade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-4-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinthia Ribeiro anuncia vacinação do público 50+ sem comorbidade</p></a></li><li><a href="https://folhadotocantins.com.br/plataforma-da-agrotins-2021-100-digital-traz-novidades-e-mais-interatividade-com-o-publico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-32-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Plataforma da Agrotins 2021 100% Digital traz novidades e mais interatividade com o público</p></a></li><li><a href="https://folhadotocantins.com.br/7-529/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-10-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confira o cronograma das obras da BRK Ambiental em Colinas do Tocantins para a semana de 7 a 12 de junho</p></a></li><li><a href="https://folhadotocantins.com.br/vacinacao-em-palmas-sera-exclusiva-para-profissionais-da-educacao-no-feriado-de-corpus-christi-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-do-tocantins-52-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-do-tocantins-52-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-do-tocantins-52-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacinação em Palmas será exclusiva para profissionais da educação no feriado de Corpus Christi</p></a></li><li><a href="https://folhadotocantins.com.br/governo-do-tocantins-autoriza-inicio-imediato-da-vacinacao-de-profissionais-da-educacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-do-tocantins-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-do-tocantins-14-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-do-tocantins-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins autoriza início imediato da vacinação de profissionais da educação</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-191/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado do Tocantins disponibiliza lista de espera por leitos destinados a pacientes com Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/tocantins-possui-mais-de-100-mil-curados-da-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tocantins possui mais de 100 mil curados da Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/servico-de-urologia-do-hospital-geral-de-palmas-tem-artigo-publicado-em-congresso-internacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serviço de urologia do Hospital Geral de Palmas tem artigo publicado em Congresso Internacional</p></a></li><li><a href="https://folhadotocantins.com.br/hospital-geral-de-palmas-e-referencia-em-conhecimento-e-qualificacao-profissional-na-area-da-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hospital Geral de Palmas é referência em conhecimento e qualificação profissional na área da saúde</p></a></li><li><a href="https://folhadotocantins.com.br/estado-incentiva-participacao-de-pesquisadores-em-projetos-que-visem-o-combate-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado incentiva participação de pesquisadores em projetos que visem o combate à Covid-19</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/atendendo-reivindicacoes-o-vereador-tony-andrade-solicita-asfaltamento-no-guaxupe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atendendo reivindicações, o vereador Tony Andrade solicita asfaltamento no Guaxupê</p></a></li><li><a href="https://folhadotocantins.com.br/32413-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igualdade racial ainda é um desafio nas instituições</p></a></li><li><a href="https://folhadotocantins.com.br/numero-de-casos-de-covid-19-sobe-para-7-910-mortes-chegam-a-299/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Número de casos de covid-19 sobe para 7.910; mortes chegam a 299</p></a></li><li><a href="https://folhadotocantins.com.br/secult-participa-de-reuniao-para-tratar-da-seguranca-durante-o-carnaval-de-gurupi-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secult participa de reunião para tratar da segurança durante o carnaval de Gurupi 2020</p></a></li><li><a href="https://folhadotocantins.com.br/bale-popular-abre-periodo-de-inscricao-para-estudantes-interessados-em-ingressar-na-companhia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-58-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-58-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-58-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Balé Popular abre período de inscrição para estudantes interessados em ingressar na companhia</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/patinadora-tocantinense-fica-entre-as-quatro-primeiras-colocadas-em-campeonatos-na-europa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Patinadora tocantinense fica entre as quatro primeiras colocadas em campeonatos na Europa</p></a></li><li><a href="https://folhadotocantins.com.br/meia-maratona-do-tocantins-contara-com-afericao-oficial-do-trajeto-pela-cbat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-12-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Meia Maratona do Tocantins contará com aferição oficial do trajeto pela CBAt</p></a></li><li><a href="https://folhadotocantins.com.br/meia-maratona-do-tocantins-traz-novas-provas-e-categorias-para-edicao-de-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-9-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Meia Maratona do Tocantins traz novas provas e categorias para edição de 2019</p></a></li><li><a href="https://folhadotocantins.com.br/circuito-mountain-bike-tocantins-2019-libera-ranking-da-prova/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/09/gurupi-tocantins-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/09/gurupi-tocantins-26-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/09/gurupi-tocantins-26-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Circuito Mountain Bike Tocantins 2019, libera ranking da prova</p></a></li><li><a href="https://folhadotocantins.com.br/esporte-para-todos-escolinhas-de-futebol-recebem-kits-esportivos-em-gurupi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/09/tocantins-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/09/tocantins-13-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/09/tocantins-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esporte para todos: Escolinhas de futebol recebem kits esportivos em Gurupi</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/mpto-mpf-mpt-e-a-dpe-recomendam-ao-municipio-de-araguaina-que-inclua-grupos-no-plano-de-vacinacao-e-que-acelere-imunizacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-8-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MPTO, MPF, MPT e a DPE recomendam ao Município de Araguaína que inclua grupos no plano de vacinação e que acelere imunização</p></a></li><li><a href="https://folhadotocantins.com.br/prefeita-de-palmas-anuncia-ampliacao-de-funcionamento-de-shoppings-centers/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-7-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeita de Palmas anuncia ampliação de funcionamento de shoppings centers</p></a></li><li><a href="https://folhadotocantins.com.br/semus-realiza-mais-de-300-atendimentos-durante-acao-no-trevo-da-praia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-5-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SEMUS realiza mais de 300 atendimentos durante ação no Trevo da Praia</p></a></li><li><a href="https://folhadotocantins.com.br/producao-de-tilapia-e-discutida-em-gurupi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Produção de Tilápia é discutida em Gurupi</p></a></li><li><a href="https://folhadotocantins.com.br/araguaina-recebe-mais-de-10-mil-doses-da-pfizer-e-comeca-a-aplicar-nesta-sexta-feira-11/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Araguaína recebe mais de 10 mil doses da Pfizer e começa a aplicar nesta sexta-feira, 11</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/estado/">Estado</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/pm-divulga-gabarito-oficial-do-concurso-e-abre-prazo-para-interposicao-de-recursos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-58-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-58-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-58-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PM divulga gabarito oficial do concurso e abre prazo para interposição de recursos</p></a></li><li><a href="https://folhadotocantins.com.br/parceria-entre-hemorrede-e-exercito-abastece-estoque-de-sangues/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-33-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-33-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-33-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parceria entre Hemorrede e Exército abastece estoque de sangues</p></a></li><li><a href="https://folhadotocantins.com.br/tocantins-contabilizou-319-novos-casos-confirmados-da-covid-19-sendo-43-das-ultimas-24h/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-34-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-34-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-34-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tocantins contabilizou 319 novos casos confirmados da Covid-19, sendo 43 das últimas 24h</p></a></li><li><a href="https://folhadotocantins.com.br/para-valorizar-e-incentivar-a-musica-da-regiao-amazonica-produtores-tocantinenses-promovem-neste-mes-o-festival-confere-talks/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-11-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Para valorizar e incentivar a música da região Amazônica, produtores tocantinenses promovem neste mês o Festival Confere Talks</p></a></li><li><a href="https://folhadotocantins.com.br/fiscalizacao-orienta-banhistas-nas-praias-e-embarga-tres-estabelecimentos-durante-feriado-prolongado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-14-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fiscalização orienta banhistas nas praias e embarga três estabelecimentos durante feriado prolongado</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/maioria-do-stf-nega-pedidos-para-suspender-copa-america/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-14-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maioria do STF nega pedidos para suspender Copa América</p></a></li><li><a href="https://folhadotocantins.com.br/bolsonaro-pede-parecer-para-desobrigar-uso-de-mascara-por-vacinados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-13-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolsonaro pede parecer para desobrigar uso de máscara por vacinados</p></a></li><li><a href="https://folhadotocantins.com.br/vai-a-camara-projeto-que-permite-transformacao-de-clubes-de-futebol-em-empresas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-12-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vai à Câmara projeto que permite transformação de clubes de futebol em empresas</p></a></li><li><a href="https://folhadotocantins.com.br/senado-aprova-certificado-de-imunizacao-texto-vai-a-camara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-11-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senado aprova Certificado de Imunização; texto vai à Câmara</p></a></li><li><a href="https://folhadotocantins.com.br/suplementacao-orcamentaria-de-r-198-bilhoes-e-sancionada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-15-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-15-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suplementação orçamentária de R$ 19,8 bilhões é sancionada</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-538/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solicitação de Tony Andrade pede reparos e manutenção de iluminação no Parque Guariba no Setor Vila Nova</p></a></li><li><a href="https://folhadotocantins.com.br/governador-mauro-carlesse-autoriza-repasse-de-recursos-para-manutencao-da-frota-do-transporte-escolar-dos-municipios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-7-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Mauro Carlesse autoriza repasse de recursos para manutenção da frota do transporte escolar dos municípios</p></a></li><li><a href="https://folhadotocantins.com.br/12-5/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-9-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anteprojeto de Lei do Deputado Antonio Andrade prevê reserva de vagas para pessoas negras, indígenas e quilombolas</p></a></li><li><a href="https://folhadotocantins.com.br/mp-que-modifica-estatuto-dos-servidores-da-policia-civil-e-convertido-em-lei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-10-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MP que modifica Estatuto dos servidores da Policia Civil é convertido em lei</p></a></li><li><a href="https://folhadotocantins.com.br/ministerio-do-turismo-autoriza-suspencao-do-pagamento-das-parcelas-de-financiamento-dos-recursos-contratados-pelo-fungetur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-47-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-47-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-47-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério do Turismo autoriza suspenção do pagamento das parcelas de financiamento dos recursos contratados pelo Fungetur</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/curtas/">Contato</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-228/"><div class="mvp-mega-img"></div><p>Contato &#8211; Jornal Folha do Tocantins</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/mega-sena-acumula-e-proximo-concurso-deve-pagar-r-10-milhoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mega-Sena acumula e próximo concurso deve pagar R$ 10 milhões</p></a></li><li><a href="https://folhadotocantins.com.br/ministerio-sarando-a-terra-ferida-estara-no-comag-2019-confira-o-perfil-da-banda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério Sarando a Terra Ferida estará no COMAG 2019; Confira o perfil da banda</p></a></li><li><a href="https://folhadotocantins.com.br/bolsonaro-tem-que-ser-macho-diz-malafaia-sobre-ameacas-arabes-contra-embaixada-em-jerusalem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Bolsonaro tem que ser macho”, diz Malafaia sobre ameaças árabes contra embaixada em Jerusalém</p></a></li><li><a href="https://folhadotocantins.com.br/igreja-batista-ebenezer-de-gurupi-um-breve-historico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igreja Batista Ebenézer de Gurupi: um breve histórico</p></a></li><li><a href="https://folhadotocantins.com.br/nada-a-perder-historia-do-bispo-macedo-so-perde-para-vingadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>‘Nada a Perder’: história do bispo Macedo só perde para ‘Vingadores’</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/policia/">Polícia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/professora-da-unitins-e-doutoranda-pela-uft-morre-aos-36-anos-em-araguaina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/04/noticias-de-tocantins-135-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/04/noticias-de-tocantins-135-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/04/noticias-de-tocantins-135-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Professora da Unitins e doutoranda pela UFT morre aos 36 anos em Araguaína</p></a></li><li><a href="https://folhadotocantins.com.br/foragido-da-justica-do-tocantins-e-preso-nos-eua-por-suspeita-de-matar-ex-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/04/noticias-de-tocantins-133-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/04/noticias-de-tocantins-133-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/04/noticias-de-tocantins-133-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Foragido da Justiça do Tocantins é preso nos EUA por suspeita de matar ex-mulher</p></a></li><li><a href="https://folhadotocantins.com.br/7-37/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/03/1414-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/03/1414-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/03/1414-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Batalhão da PM de Porto inicia testagem em massa dos policiais</p></a></li><li><a href="https://folhadotocantins.com.br/pm-prende-dois-homens-durante-o-fim-de-semana-em-gurupi-por-crimes-distintos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-palmas-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-243-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-palmas-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-243-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-palmas-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-243-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PM prende dois homens durante o fim de semana em Gurupi, por crimes distintos</p></a></li><li><a href="https://folhadotocantins.com.br/suspeito-de-praticar-maus-tratos-contra-suas-irmas-idosas-e-preso-pela-policia-civil-em-palmas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/1212-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/1212-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/1212-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suspeito de praticar maus-tratos contra suas irmãs idosas é preso pela Polícia Civil em Palmas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/videos/">Cinema</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/serie-live-action-de-harry-potter-vem-ai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-24-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-24-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-24-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>SÉRIE LIVE ACTION DE HARRY POTTER VEM AÍ!</p></a></li><li><a href="https://folhadotocantins.com.br/estragaram-the-promised-neverland-como-e-esse-anime-vale-a-pena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-25-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-25-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>ESTRAGARAM THE PROMISED NEVERLAND? COMO É ESSE ANIME? VALE A PENA?</p></a></li><li><a href="https://folhadotocantins.com.br/todos-os-monstros-do-monstroverso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-23-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-23-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>TODOS OS MONSTROS DO MONSTROVERSO!</p></a></li><li><a href="https://folhadotocantins.com.br/naruto-vai-ser-superado-pelo-boruto-e-eu-sei-como/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-27-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-gurupi-araguaina-paraiso-noticias-de-tocantins-noticias-do-tocantins-27-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>NARUTO VAI SER SUPERADO PELO BORUTO E EU SEI COMO!</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Gurupi realiza Semana de Conscientização e Combate à Violência contra pessoa idosa</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Published</p> <span class="mvp-post-date">15 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-11">11/06/2021</time></span>
														<meta itemprop="dateModified" content="2021-06-11"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="900" height="600" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-1.jpg 900w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-1-300x200.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-1-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />																								<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-1.jpg">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Gurupi%20realiza%20Semana%20de%20Conscientiza%C3%A7%C3%A3o%20e%20Combate%20%C3%A0%20Viol%C3%AAncia%20contra%20pessoa%20idosa https%3A%2F%2Ffolhadotocantins.com.br%2Fgurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fgurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Ffolhadotocantins.com.br%2Fgurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa%2F&redirect_uri=https%3A%2F%2Ffolhadotocantins.com.br%2Fgurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Gurupi%20realiza%20Semana%20de%20Conscientiza%C3%A7%C3%A3o%20e%20Combate%20%C3%A0%20Viol%C3%AAncia%20contra%20pessoa%20idosa&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fgurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/', 'Gurupi%20realiza%20Semana%20de%20Conscientiza%C3%A7%C3%A3o%20e%20Combate%20%C3%A0%20Viol%C3%AAncia%20contra%20pessoa%20idosa', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class="g g-2"><div class="g-dyn a-1 c-1"><script async src="https://publicidade.to.gov.br/pub.js?code=gz0EkqmQ" id="c-gz0EkqmQ"></script></div></div><p>Junho é o mês dedicado à reflexão sobre o combate à violência contra a pessoa idosa, conhecido como “Junho Violeta”. Conforme dados do Disque 100, nos primeiros meses deste ano, foram registrados, em todo o país, mais de 33,6 mil casos de violações de direitos humanos contra o idoso.</p>
<p>Para refletir sobre o zelo à pessoa idosa e combate à violência, a Prefeitura de Gurupi, por meio da Secretaria Municipal do Idoso, promove de maneira online a 1º Semana Municipal de Conscientização e Combate à Violência Contra a Pessoa Idosa, que será realizada nos dias 15, 16 e 17, sempre a partir das 20 horas.</p>
<p>O encontro terá como mediador o Diretor Municipal do Idoso Vinícius Martins, e os palestrantes Dr. Crismédio Costa, gerontologista, fundador do Movimento Vidas Idosas Importam, de Maceió (AL); Karem Melissa, Psicóloga da Saúde Clinica, com especialização em Atendimento Clínico e Sofrimento Psíquico (Araguaína &#8211; TO) e Wylker Saraiva, Mestre em Educação Física (Gurupi &#8211; TO).</p>
<p>A transmissão ocorrerá ao vivo pelo canal do Google Meat. Os interessados em participar e contribuir com a discussão podem acessar este link: https://meet.google.com/ufd-wsbq-avs .</p>
<p>Segundo o Diretor Municipal do Idoso, Vinícius Martins, as ações estratégicas desenvolvidas pela Secretaria visam buscar melhorias para a qualidade de vida da pessoa idosa, e a Semana de Combate é uma forma de sensibilizar e diminuir os índices de violência contra os idosos em Gurupi.</p>
<p>“A nossa gestão tem um olhar diferenciado ao lado humano, principalmente, aos idosos de Gurupi. Nosso respeito para aqueles que ajudaram nossa cidade a ser referência econômica, cultural e turística do Estado, nossa marca é o cuidado e proteção dos idosos”, disse o secretário do Idoso, Gleydson Nato.</p>
<p>Programação completa</p>
<p>15/06 – 20h – Abertura da 1ª Semana Municipal de Conscientização e Combate à Violência Contra a Pessoa Idosa, tema: Combate a Violência Contra a Pessoa Idosa.</p>
<p>Bate-Papo com Dr. Crismédio Costa, Gerontologista, fundador do Movimento Vidas Idosas Importam, Membro da Sociedade Brasileira de Geriatria e Gerontologia &#8211; SBGG. Atuou como conselheiro do Conselho Nacional dos Direitos da Pessoa Idosa entre 2014 e 2018. (Maceió &#8211; AL)</p>
<p>16/06 &#8211; 20h – Semana Municipal de Conscientização e Combate à Violência Contra a Pessoa Idosa, tema: Saúde Metal.</p>
<p>Bate-Papo com Karem Melissa, Psicóloga da Saúde Clinica, com especialização em Atendimento Clínico e Sofrimento Psíquico (Araguaína &#8211; TO)</p>
<p>17/06 &#8211; 20h – Semana Municipal de Conscientização e Combate à Violência Contra a Pessoa Idosa, tema: Capacidade Funcional em Idosos.</p>
<p>Bate-Papo com Wylker Saraiva, Mestre em Educação Física (Gurupi &#8211; TO).</p>
<p>Junho Violeta</p>
<p>Este mês, em referência ao Dia Mundial de Conscientização da Violência Contra a Pessoa Idosa, celebrado no dia 15, é realizada a campanha nacional de enfrentamento à Violência contra a Pessoa Idosa, que integra as ações do “Junho Violeta”, evento de mobilização da sociedade para a proteção das pessoas com 60 anos de idade ou mais.</p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://folhadotocantins.com.br/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fgurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Gurupi%20realiza%20Semana%20de%20Conscientiza%C3%A7%C3%A3o%20e%20Combate%20%C3%A0%20Viol%C3%AAncia%20contra%20pessoa%20idosa https%3A%2F%2Ffolhadotocantins.com.br%2Fgurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Gurupi%20realiza%20Semana%20de%20Conscientiza%C3%A7%C3%A3o%20e%20Combate%20%C3%A0%20Viol%C3%AAncia%20contra%20pessoa%20idosa&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fgurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://folhadotocantins.com.br/araguaina-recebe-mais-de-10-mil-doses-da-pfizer-e-comeca-a-aplicar-nesta-sexta-feira-11/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Araguaína recebe mais de 10 mil doses da Pfizer e começa a aplicar nesta sexta-feira, 11</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://folhadotocantins.com.br/prefeitura-decreta-ponto-facultativo-na-segunda-feira-14-vespera-do-feriado-do-padroeiro-da-cidade/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Prefeitura decreta ponto facultativo na segunda feira, 14, véspera do feriado do padroeiro da cidade</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png"/>
																	<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha do Tocantins">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-44134 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gurupi-realiza-semana-de-conscientizacao-e-combate-a-violencia-contra-pessoa-idosa/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://folhadotocantins.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='44134' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5de4d57dd3" /></p><input type="hidden" id="ak_js" name="ak_js" value="234"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-19" class="mvp-side-widget adrotate_widgets"><div class="a-single a-4"><script async src="https://publicidade.to.gov.br/pub.js?code=gz0EkqmQ" id="c-gz0EkqmQ"></script></div></section><section id="adrotate_widgets-10" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-col b-5 a-5"><center><a title="publicidade" href="http:/Publicidade7" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/agrotins.gif" /></a></center></div></div><div class="g g-5"><div class="g-col b-5 a-11"><center><a title="Publicidade" href="https://minhabrk.com.br/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/05/300x250px-consumo-consciente-brk-2021.gif" /></a></center>
</div></div><div class="g g-5"><div class="g-col b-5 a-7"><center><a title="#" href="https://al.to.leg.br/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/04/298995f701f84e0d9105c5c61afbb862.gif" /></a></center></div></div></section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cidades</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://folhadotocantins.com.br/mpto-mpf-mpt-e-a-dpe-recomendam-ao-municipio-de-araguaina-que-inclua-grupos-no-plano-de-vacinacao-e-que-acelere-imunizacao/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-8-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-8-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">MPTO, MPF, MPT e a DPE recomendam ao Município de Araguaína que inclua grupos no plano de vacinação e que acelere imunização</h2>
															<p>&#8230; Em atuação conjunta, o Ministério Público do Tocantins (MPTO), o Ministério Público Federal (MPF), o Ministério Público do Trabalho...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/prefeita-de-palmas-anuncia-ampliacao-de-funcionamento-de-shoppings-centers/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-7-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-7-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Prefeita de Palmas anuncia ampliação de funcionamento de shoppings centers</h2>
															<p>Após publicação de decreto, comerciantes vão poder permanecer com suas lojas abertas das 10 às 22 horas e, também, poderão...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/semus-realiza-mais-de-300-atendimentos-durante-acao-no-trevo-da-praia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-5-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-5-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">SEMUS realiza mais de 300 atendimentos durante ação no Trevo da Praia</h2>
															<p>Nesta última quarta-feira, 09, a Prefeitura de Gurupi realizou um “Mutirão de Serviços” na comunidade Trevo da Praia e a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/producao-de-tilapia-e-discutida-em-gurupi/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-3-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Produção de Tilápia é discutida em Gurupi</h2>
															<p>Produtores rurais de Gurupi e da região participaram de um encontro realizado na manhã desta quinta-feira, 10, para discutir a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/araguaina-recebe-mais-de-10-mil-doses-da-pfizer-e-comeca-a-aplicar-nesta-sexta-feira-11/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-2-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-porto-nacional-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Araguaína recebe mais de 10 mil doses da Pfizer e começa a aplicar nesta sexta-feira, 11</h2>
															<p>Entre os grupos que receberão a nova vacina foram inclusas as grávidas e mulheres no pós-parto sem comorbidades</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="adrotate_widgets-17" class="mvp-side-widget adrotate_widgets"><div class="g g-6"><div class="g-col b-6 a-9"><center><a title="publicidade" href="https://www.instagram.com/wrgraficaeeditora/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/05/5778a8b4729f2e9ff330c37b99b762f9.png" /></a></center></div></div><div class="g g-6"><div class="g-col b-6 a-6"><center><a title="Publicidade" href="#"_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/05/9724-aniversario-palmas-banner-300x250-1.gif" /></a></center></div></div><div class="g g-6"><div class="g-col b-6 a-2"><center><a title="#" href="http://www.unirg.edu.br/" target="_blank" rel="noopener noreferrer nofollow"><img src=" https://folhadotocantins.com.br/wp-content/uploads/2021/05/vestibular-unirg-1.png " /></a></center></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://folhadotocantins.com.br/amor-sem-face-casal-supera-junto-o-preconceito-contra-a-cegueira/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-45-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-45-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-45-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-45-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-45-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-45-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amor sem face: Casal supera junto o preconceito contra a cegueira</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/prefeitura-de-porto-nacional-realiza-mutirao-nas-escolas-para-emissao-de-rg-e-cpf/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-42-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-42-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-42-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-42-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-42-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-42-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura de Porto Nacional realiza mutirão nas escolas para emissão de RG e CPF</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/7-536/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-48-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-48-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-48-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-48-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-48-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-48-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ações Afirmativas: Comissão de Heteroidentificação realiza banca de avaliação de autodeclarados negros no Câmpus de Porto Nacional</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/covid-19-nusa-pede-vacinacao-de-mulheres-que-amamentam-na-capital/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-49-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-49-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-49-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-49-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-49-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-49-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Covid-19: Nusa pede vacinação de mulheres que amamentam na Capital</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/mais-40-leitos-para-tratamento-da-covid-19-em-gurupi-e-paraiso-estao-sendo-viabilizados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-46-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-46-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-46-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-46-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-46-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-46-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mais 40 leitos para tratamento da Covid-19 em Gurupi e Paraíso estão sendo viabilizados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/cartao-da-familia-prazo-para-contestar-beneficio-negado-termina-nesta-quarta-09/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-38-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-38-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-38-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-38-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-38-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/noticias-de-tocantins-38-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cartão da Família: prazo para contestar benefício negado termina nesta quarta, 09</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/prefeitura-de-porto-nacional-inicia-o-cronograma-de-entrega-dos-livros-didaticos-da-educacao-infantil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-6-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-6-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/06/deus-e-fiel-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura de Porto Nacional inicia o cronograma de entrega dos livros didáticos da educação infantil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/7-537/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/05/noticias-do-tocantins-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/05/noticias-do-tocantins-2021-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/05/noticias-do-tocantins-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/05/noticias-do-tocantins-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/05/noticias-do-tocantins-2021-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/05/noticias-do-tocantins-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Em Porto, Tony Andrade solicita ao Poder Executivo a implantação de quebra-molas na Avenida Sergipe no setor Novo Planalto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Contato</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Folha do Tocantins. Todos os direitos reservados. Contato com a redação: folhadotocantins@gmail.com . <br>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div id="fb-root"></div>
	<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.5.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.5.2' id='retina-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.15' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.15' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.15' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.15' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!--Cached using Nginx-Helper on 2021-06-11 20:36:34. It took 327 queries executed in 0,193 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->