<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://folhadotocantins.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0100-1000x600.jpg" />
		<meta name="twitter:image" content="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0100-1000x600.jpg" />
	<meta property="og:url" content="https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/" />
<meta property="og:title" content="Dr. Maurício realiza adesivaço e recebe manifestações de apoio no Centro de Gurupi" />
<meta property="og:description" content="Por Assessoria O candidato a deputado estadual Dr. Maurício Nauar (PDT), realizou juntamente com o candidato a deputado federal Rodrigo Maciel (União Brasil), um adesivaço no cruzamento da Avenida Goiás com a Rua 09, no Centro de Gurupi, na noite desta terça-feira, 23. A ação mobilizou apoiadores e na ocasião, Dr. Maurício recebeu manifestações de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/">
<meta name="twitter:title" content="Dr. Maurício realiza adesivaço e recebe manifestações de apoio no Centro de Gurupi">
<meta name="twitter:description" content="Por Assessoria O candidato a deputado estadual Dr. Maurício Nauar (PDT), realizou juntamente com o candidato a deputado federal Rodrigo Maciel (União Brasil), um adesivaço no cruzamento da Avenida Goiás com a Rua 09, no Centro de Gurupi, na noite desta terça-feira, 23. A ação mobilizou apoiadores e na ocasião, Dr. Maurício recebeu manifestações de [&hellip;]">
<style>
#wpadminbar #wp-admin-bar-wsm_free_top_button .ab-icon:before {
	content: "\f239";
	color: #FF9800;
	top: 3px;
}
</style>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://folhadotocantins.com.br', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'pt_BR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Comentários', theChampScTabLabels = {"wordpress":"Coment\u00e1rios Padr\u00e3o (0)","fb":"Coment\u00e1rios Facebook","disqus":"Coment\u00e1rios Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://folhadotocantins.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:33.333333333333% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dr. Maurício realiza adesivaço e recebe manifestações de apoio no Centro de Gurupi - Folha do Tocantins</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dr. Maurício realiza adesivaço e recebe manifestações de apoio no Centro de Gurupi - Folha do Tocantins" />
	<meta property="og:description" content="Por Assessoria O candidato a deputado estadual Dr. Maurício Nauar (PDT), realizou juntamente com o candidato a deputado federal Rodrigo Maciel (União Brasil), um adesivaço no cruzamento da Avenida Goiás com a Rua 09, no Centro de Gurupi, na noite desta terça-feira, 23. A ação mobilizou apoiadores e na ocasião, Dr. Maurício recebeu manifestações de [&hellip;]" />
	<meta property="og:url" content="https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/" />
	<meta property="og:site_name" content="Folha do Tocantins" />
	<meta property="article:published_time" content="2022-08-25T08:23:21+00:00" />
	<meta property="article:modified_time" content="2022-08-25T08:25:18+00:00" />
	<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0100.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1066" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://folhadotocantins.com.br/#website","url":"https://folhadotocantins.com.br/","name":"Folha do Tocantins","description":"Portal de Not\u00edcias de Tocantins e do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://folhadotocantins.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/#primaryimage","inLanguage":"pt-BR","url":"https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0100.jpg","width":1600,"height":1066},{"@type":"WebPage","@id":"https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/#webpage","url":"https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/","name":"Dr. Maur\u00edcio realiza adesiva\u00e7o e recebe manifesta\u00e7\u00f5es de apoio no Centro de Gurupi - Folha do Tocantins","isPartOf":{"@id":"https://folhadotocantins.com.br/#website"},"primaryImageOfPage":{"@id":"https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/#primaryimage"},"datePublished":"2022-08-25T08:23:21+00:00","dateModified":"2022-08-25T08:25:18+00:00","author":{"@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/"]}]},{"@type":"Person","@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce","name":"Folha do Tocantins","image":{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=96&d=mm&r=g","caption":"Folha do Tocantins"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo; Dr. Maurício realiza adesivaço e recebe manifestações de apoio no Centro de Gurupi" href="https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folhadotocantins.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://folhadotocantins.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wsm-style-css'  href='https://folhadotocantins.com.br/wp-content/plugins/wp-stats-manager/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/style.css?ver=5.5.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald+%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.26' type='text/css' media='all' />
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://folhadotocantins.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://folhadotocantins.com.br/wp-json/wp/v2/posts/66674" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadotocantins.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadotocantins.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel='shortlink' href='https://folhadotocantins.com.br/?p=66674' />
<link rel="alternate" type="application/json+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Fdr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Fdr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-4 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-5 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-5 { margin:10px; }
	.g-6 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-6 { margin:10px; }
	.g-7 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-7 { margin:10px; }
	.g-8 { min-width:10px; max-width:960px; }
	.b-8 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- BEGIN Clicky Analytics v1.6.5 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.html_media_track = 1;
</script>
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.outbound_pattern = ['/go/','/out/'];
</script>

<script async src="//static.getclicky.com/https://folhadotocantins.com.br/.js"></script>
<script src='//static.getclicky.com/inc/javascript/video/youtube.js'></script>
<!-- END Clicky Analytics v1.6.5 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
	   
    <!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://folhadotocantins.com.br/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"https://folhadotocantins.com.br/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "66674"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code -->
      <!-- Analytics by WP-Statistics v13.2.3 - https://wp-statistics.com/ -->
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-270x270.png" />
</head>
<body class="post-template-default single single-post postid-66674 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li id="menu-item-47" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li id="menu-item-44" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li id="menu-item-48" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li id="menu-item-45" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li id="menu-item-51" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Contato</a></li>
<li id="menu-item-52" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Blog</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema e Vídeos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://folhadotocantins.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/folhadotocantins/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://folhadotocantins.com.br/"><img itemprop="logo" src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha do Tocantins</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Dr. Maurício realiza adesivaço e recebe manifestações de apoio no Centro de Gurupi</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/geral/">Geral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/governador-wanderlei-barbosa-participa-da-maior-manifestacao-religiosa-do-tocantins-romaria-do-senhor-do-bonfim/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220815-wa0081-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220815-wa0081-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220815-wa0081-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220815-wa0081-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Wanderlei Barbosa participa da maior manifestação religiosa do Tocantins, Romaria do Senhor do Bonfim</p></a></li><li><a href="https://folhadotocantins.com.br/governador-wanderlei-barbosa-registra-candidatura-e-plano-de-governo-no-tre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220812-wa0039-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220812-wa0039-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220812-wa0039-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220812-wa0039-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Wanderlei Barbosa registra candidatura e plano de governo no TRE</p></a></li><li><a href="https://folhadotocantins.com.br/jorge-frederico-e-dra-angela-lancam-pre-candidatura-com-um-mega-evento-em-araguaina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/evento-pre-lancamento-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/evento-pre-lancamento-400x240.jpeg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/evento-pre-lancamento-1000x600.jpeg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/evento-pre-lancamento-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jorge Frederico e Drª Ângela lançam pré-candidatura com um mega evento em Araguaína</p></a></li><li><a href="https://folhadotocantins.com.br/gestores-e-educadores-da-rede-municipal-de-porto-nacional-participam-do-ii-simposio-da-educacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/07/gestores-e-educadores-da-rede-municipal-de-porto-nacional-participam-do-ii-simposio-da-educacao-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/07/gestores-e-educadores-da-rede-municipal-de-porto-nacional-participam-do-ii-simposio-da-educacao-400x240.jpeg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/07/gestores-e-educadores-da-rede-municipal-de-porto-nacional-participam-do-ii-simposio-da-educacao-1000x600.jpeg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/07/gestores-e-educadores-da-rede-municipal-de-porto-nacional-participam-do-ii-simposio-da-educacao-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gestores e educadores da rede municipal de Porto Nacional participam do II Simpósio da Educação</p></a></li><li><a href="https://folhadotocantins.com.br/projeto-de-empreendedorismo-capacita-170-mulheres-em-colinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/07/formatura-forca-mulher-em-colinas-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/07/formatura-forca-mulher-em-colinas-1-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/07/formatura-forca-mulher-em-colinas-1-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/07/formatura-forca-mulher-em-colinas-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Projeto de empreendedorismo capacita 170 mulheres em Colinas</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-191/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado do Tocantins disponibiliza lista de espera por leitos destinados a pacientes com Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/tocantins-possui-mais-de-100-mil-curados-da-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tocantins possui mais de 100 mil curados da Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/servico-de-urologia-do-hospital-geral-de-palmas-tem-artigo-publicado-em-congresso-internacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serviço de urologia do Hospital Geral de Palmas tem artigo publicado em Congresso Internacional</p></a></li><li><a href="https://folhadotocantins.com.br/hospital-geral-de-palmas-e-referencia-em-conhecimento-e-qualificacao-profissional-na-area-da-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hospital Geral de Palmas é referência em conhecimento e qualificação profissional na área da saúde</p></a></li><li><a href="https://folhadotocantins.com.br/estado-incentiva-participacao-de-pesquisadores-em-projetos-que-visem-o-combate-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado incentiva participação de pesquisadores em projetos que visem o combate à Covid-19</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/entrevista-clara-garcia-cantora-e-compositora-que-emocionou-henrique-da-dupla-com-juliano-fala-a-folha-do-tocantins-e-mostra-composicao-que-fez-para-marilia-mendonca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista: Clara Garcia &#8211; cantora e compositora que emocionou Henrique, da dupla com Juliano, fala à Folha do Tocantins e mostra composição que fez para Marília Mendonça</p></a></li><li><a href="https://folhadotocantins.com.br/atendendo-reivindicacoes-o-vereador-tony-andrade-solicita-asfaltamento-no-guaxupe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atendendo reivindicações, o vereador Tony Andrade solicita asfaltamento no Guaxupê</p></a></li><li><a href="https://folhadotocantins.com.br/32413-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igualdade racial ainda é um desafio nas instituições</p></a></li><li><a href="https://folhadotocantins.com.br/numero-de-casos-de-covid-19-sobe-para-7-910-mortes-chegam-a-299/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Número de casos de covid-19 sobe para 7.910; mortes chegam a 299</p></a></li><li><a href="https://folhadotocantins.com.br/secult-participa-de-reuniao-para-tratar-da-seguranca-durante-o-carnaval-de-gurupi-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secult participa de reunião para tratar da segurança durante o carnaval de Gurupi 2020</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/governador-wanderlei-barbosa-entrega-titulos-de-propriedade-urbana-no-setor-jardim-taquari-e-atinge-a-marca-de-1973-documentos-emitidos-em-palmas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/02/noticias-do-estado-do-tocantins-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/02/noticias-do-estado-do-tocantins-22-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/02/noticias-do-estado-do-tocantins-22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Wanderlei Barbosa entrega títulos de propriedade urbana no setor Jardim Taquari e atinge a marca de 1973 documentos entregues em Palmas</p></a></li><li><a href="https://folhadotocantins.com.br/5o-futebol-solidario-governador-wanderlei-joga-partida-e-ressalta-importancia-do-evento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/futebol-solidario-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/futebol-solidario-17-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/futebol-solidario-17-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5º Futebol Solidário: Governador Wanderlei joga partida e ressalta importância do evento</p></a></li><li><a href="https://folhadotocantins.com.br/definidos-os-vencedores-da-segunda-etapa-do-campeonato-tocantinense-de-judo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-tocantins-27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-tocantins-27-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-tocantins-27-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Definidos os vencedores da segunda etapa do Campeonato Tocantinense de Judô</p></a></li><li><a href="https://folhadotocantins.com.br/estudantes-participam-da-etapa-estadual-da-7a-edicao-dos-jogos-estudantis-paradesportivos-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudantes participam da etapa estadual da 7ª edição dos Jogos Estudantis Paradesportivos do Tocantins</p></a></li><li><a href="https://folhadotocantins.com.br/ruraltins-e-unitpac-formalizam-parceria-para-desenvolver-programa-pioneiro-na-regiao-norte-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ruraltins e Unitpac formalizam parceria para desenvolver programa pioneiro na região norte do Tocantins</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/10a-edicao-tera-lancamento-dos-livros-promessa-e-prologo-bonus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/459cb0448e901cc0cb6760840980385e-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/459cb0448e901cc0cb6760840980385e-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/459cb0448e901cc0cb6760840980385e-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/459cb0448e901cc0cb6760840980385e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>10ª edição terá lançamento dos livros &#8216;Promessa e Prólogo Bônus&#8217;</p></a></li><li><a href="https://folhadotocantins.com.br/unidade-de-taquarato-volta-com-atendimentos-do-sebrae/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/686968b55a15e79c31205a1880710834-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/686968b55a15e79c31205a1880710834-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/686968b55a15e79c31205a1880710834-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/686968b55a15e79c31205a1880710834-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Unidade de Taquarato volta com atendimentos do Sebrae</p></a></li><li><a href="https://folhadotocantins.com.br/escolas-da-rede-municipal-promovem-atividades-tematicas-para-a-semana-da-diversidade-e-inclusao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Escolas da rede municipal promovem atividades temáticas para a Semana da Diversidade e Inclusão</p></a></li><li><a href="https://folhadotocantins.com.br/funcionarios-da-brk-ambiental-participam-de-palestra-que-pede-o-fim-da-violencia-domestica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Funcionários da BRK Ambiental participam de palestra que pede o fim da violência doméstica</p></a></li><li><a href="https://folhadotocantins.com.br/porto-nacional-recebe-a-capitania-itinerante-da-marinha-para-oferta-de-servicos-relacionados-a-caderneta-de-inscricao-e-registro-cir/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Porto Nacional recebe a Capitania Itinerante da Marinha para oferta de serviços relacionados à Caderneta de Inscrição e Registro (CIR)</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/estado/">Estado</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/com-a-participacao-de-mais-de-70-representantes-do-tocantins-encontro-nacional-dos-comites-de-bacias-hidrograficas-e-aberto-em-foz-do-iguacu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/secretaria-miyuki-hyashida-foto-camila-mitye-estado-do-tocantins-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/secretaria-miyuki-hyashida-foto-camila-mitye-estado-do-tocantins-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/secretaria-miyuki-hyashida-foto-camila-mitye-estado-do-tocantins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com a participação de mais de 70 representantes do Tocantins, Encontro Nacional dos Comitês de Bacias Hidrográficas é aberto em Foz do Iguaçu</p></a></li><li><a href="https://folhadotocantins.com.br/seduc-e-ifto-realizam-aula-inaugural-do-projeto-educacao-de-jovens-e-adultos-integrada-a-educacao-profissional-e-tecnologica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-2-1-400x240.jpeg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-2-1-1000x600.jpeg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seduc e IFTO realizam aula inaugural do projeto Educação de Jovens e Adultos Integrada à Educação Profissional e Tecnológica</p></a></li><li><a href="https://folhadotocantins.com.br/educadores-do-tocantins-participam-de-encontro-nacional-sobre-educacao-de-jovens-e-adultos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-2-equipe-do-tocantins-no-encontro-nacional-da-eja-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-2-equipe-do-tocantins-no-encontro-nacional-da-eja-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-2-equipe-do-tocantins-no-encontro-nacional-da-eja-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-2-equipe-do-tocantins-no-encontro-nacional-da-eja-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Educadores do Tocantins participam de encontro nacional sobre Educação de Jovens e Adultos</p></a></li><li><a href="https://folhadotocantins.com.br/reuniao-promovida-pelo-estado-do-tocantins-discutira-projetos-de-fomento-das-politicas-publicas-de-juventude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-01-diretoria-de-juventude-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-01-diretoria-de-juventude-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-01-diretoria-de-juventude-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/foto-01-diretoria-de-juventude-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reunião promovida pelo Estado do Tocantins discutirá projetos de fomento das políticas públicas de juventude</p></a></li><li><a href="https://folhadotocantins.com.br/sebrae-promove-missao-tecnica-expogenetica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sebrae-promove-missao-tecnica-expogenetica-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sebrae-promove-missao-tecnica-expogenetica-1-400x240.jpeg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/sebrae-promove-missao-tecnica-expogenetica-1-1000x600.jpeg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/sebrae-promove-missao-tecnica-expogenetica-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sebrae promove missão técnica Expogenética</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/conab-diz-que-producao-de-graos-deve-atingir-308-milhoes-de-toneladas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/50926862498-639e8931b8-o-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/50926862498-639e8931b8-o-1-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/50926862498-639e8931b8-o-1-300x179.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/50926862498-639e8931b8-o-1-1024x613.jpg 1024w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/50926862498-639e8931b8-o-1-768x459.jpg 768w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/50926862498-639e8931b8-o-1-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/50926862498-639e8931b8-o-1-590x354.jpg 590w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/50926862498-639e8931b8-o-1.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conab diz que produção de grãos deve atingir 308 milhões de toneladas</p></a></li><li><a href="https://folhadotocantins.com.br/itamaraty-abre-hoje-exposicao-do-coracao-de-d-pedro-i/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/coracao-dom-pedro1-mcamgo-abr-220820221818-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/coracao-dom-pedro1-mcamgo-abr-220820221818-10-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/coracao-dom-pedro1-mcamgo-abr-220820221818-10-300x179.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/coracao-dom-pedro1-mcamgo-abr-220820221818-10-1024x613.jpg 1024w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/coracao-dom-pedro1-mcamgo-abr-220820221818-10-768x459.jpg 768w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/coracao-dom-pedro1-mcamgo-abr-220820221818-10-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/coracao-dom-pedro1-mcamgo-abr-220820221818-10-590x354.jpg 590w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/coracao-dom-pedro1-mcamgo-abr-220820221818-10.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Itamaraty abre hoje exposição do coração de D. Pedro I</p></a></li><li><a href="https://folhadotocantins.com.br/caixa-inaugura-milesima-agencia-para-atendimento-exclusivo-a-mulheres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/predio-da-caixa-economica-federal-170120182637-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/predio-da-caixa-economica-federal-170120182637-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/predio-da-caixa-economica-federal-170120182637-300x179.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/predio-da-caixa-economica-federal-170120182637-1024x613.jpg 1024w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/predio-da-caixa-economica-federal-170120182637-768x459.jpg 768w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/predio-da-caixa-economica-federal-170120182637-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/predio-da-caixa-economica-federal-170120182637-590x354.jpg 590w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/predio-da-caixa-economica-federal-170120182637.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caixa inaugura milésima agência para atendimento exclusivo a mulheres</p></a></li><li><a href="https://folhadotocantins.com.br/confira-os-cargos-em-disputa-nas-eleicoes-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/5e2fcea2-cd9e-45f6-80e7-8187c58904d3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Confira os cargos em disputa nas Eleições 2022</p></a></li><li><a href="https://folhadotocantins.com.br/projetos-buscam-aumentar-direito-a-mobilidade-de-pessoas-com-deficiencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/imagem-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/imagem-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/imagem-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Projetos buscam aumentar direito à mobilidade de pessoas com deficiência</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/wanderlei-barbosa-tem-52-dos-votos-validos-e-pode-vencer-no-1o-turno-revela-pesquisa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220808-wa0073-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220808-wa0073-1-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220808-wa0073-1-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220808-wa0073-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Wanderlei Barbosa tem 52% dos votos válidos e pode vencer no 1º turno, revela pesquisa</p></a></li><li><a href="https://folhadotocantins.com.br/deputado-valdemar-junior-inaugura-comite-politico-em-palmas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/a20150625100308-clayton-cristus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/a20150625100308-clayton-cristus-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/a20150625100308-clayton-cristus-999x600.jpg 999w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/a20150625100308-clayton-cristus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deputado Valdemar Júnior inaugura Comitê Político em Palmas</p></a></li><li><a href="https://folhadotocantins.com.br/eduardo-gomes-diz-que-eleicao-esta-aberta-e-lembra-de-erros-grosseiros-de-instituto-de-pesquisa-contra-ele/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/eduardo-e-ronaldo-caminhada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/eduardo-e-ronaldo-caminhada-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/eduardo-e-ronaldo-caminhada-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/eduardo-e-ronaldo-caminhada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eduardo Gomes diz que eleição está aberta e lembra de erros grosseiros de instituto de pesquisa contra ele</p></a></li><li><a href="https://folhadotocantins.com.br/candidatos-do-psb-lacerda-e-andrino-destacam-trabalho-de-dimas-em-araguaina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/evento-28-de-agosto1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/evento-28-de-agosto1-400x240.jpeg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/evento-28-de-agosto1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Candidatos do PSB, Lacerda e Andrino destacam trabalho de Dimas em Araguaína</p></a></li><li><a href="https://folhadotocantins.com.br/tocantins-precisa-experimentar-o-que-dimas-fez-em-araguaina-diz-amastha/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/amastha-evento-dia-23-de-agosto-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/amastha-evento-dia-23-de-agosto-3-400x240.jpeg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/amastha-evento-dia-23-de-agosto-3-1000x600.jpeg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/amastha-evento-dia-23-de-agosto-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tocantins precisa experimentar o que Dimas fez em Araguaína, diz Amastha</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/curtas/">Contato</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-228/"><div class="mvp-mega-img"></div><p>Contato &#8211; Jornal Folha do Tocantins</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/blog-ft/">Blog</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/cantor-gospel-anderson-freire-e-o-vencedor-do-grammy-latino-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/anderson-freire-grammy-latino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cantor gospel Anderson Freire é o vencedor do Grammy Latino 2021" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/anderson-freire-grammy-latino-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/anderson-freire-grammy-latino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cantor gospel Anderson Freire é o vencedor do Grammy Latino 2021</p></a></li><li><a href="https://folhadotocantins.com.br/video-de-marilia-mendonca-cantando-faz-um-milagre-em-mim-viraliza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vídeo de Marília Mendonça cantando ‘Faz um Milagre em Mim’ viraliza</p></a></li><li><a href="https://folhadotocantins.com.br/com-preco-da-gasolina-em-alta-igreja-ajuda-pessoas-a-encherem-o-tanque/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/mega-igrejas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/mega-igrejas-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/mega-igrejas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com preço da gasolina em alta, igreja ajuda pessoas a encherem o tanque</p></a></li><li><a href="https://folhadotocantins.com.br/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pastor assembleiano diz que fala de Isadora Pompeo sobre tatuagens é ‘anátema’</p></a></li><li><a href="https://folhadotocantins.com.br/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cultos pet geram polêmicas" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Realização de cultos pet gera debate no meio evangélico e pastores divergem</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/policia/">Polícia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/em-reuniao-com-prefeito-e-vereadores-de-divinopolis-secretario-wlademir-costa-ouve-demandas-e-pontua-investimentos-na-area-de-seguranca-publica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/06/297130-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/06/297130-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/06/297130-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em reunião com prefeito e vereadores de Divinópolis, secretário Wlademir Costa ouve demandas e pontua investimentos na área de segurança pública</p></a></li><li><a href="https://folhadotocantins.com.br/em-aldeia-xerente-deputado-antonio-andrade-defende-esporte-para-indigenas-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/05/em-aldeia-xerente-deputado-antonio-andrade-defende-esporte-para-indigenas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/05/em-aldeia-xerente-deputado-antonio-andrade-defende-esporte-para-indigenas-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/05/em-aldeia-xerente-deputado-antonio-andrade-defende-esporte-para-indigenas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Aldeia Xerente, Deputado Antonio Andrade defende esporte para indígenas</p></a></li><li><a href="https://folhadotocantins.com.br/senado-tem-propostas-para-assegurar-os-direitos-dos-povos-indigenas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/04/plenario-senado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/04/plenario-senado-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/04/plenario-senado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senado tem propostas para assegurar os direitos dos povos indígenas</p></a></li><li><a href="https://folhadotocantins.com.br/em-solenidade-comemorativa-do-dia-de-tiradentes-governador-wanderlei-barbosa-assina-promocoes-de-734-policiais-militares/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/04/em-solenidade-comemorativa-do-dia-de-tiradentes-governador-wanderlei-barbosa-assina-promocoes-de-734-policiais-militares-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/04/em-solenidade-comemorativa-do-dia-de-tiradentes-governador-wanderlei-barbosa-assina-promocoes-de-734-policiais-militares-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/04/em-solenidade-comemorativa-do-dia-de-tiradentes-governador-wanderlei-barbosa-assina-promocoes-de-734-policiais-militares-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em solenidade comemorativa do Dia de Tiradentes, Governador Wanderlei Barbosa assina promoções de 734 policiais militares</p></a></li><li><a href="https://folhadotocantins.com.br/governador-wanderlei-barbosa-assina-projeto-de-lei-que-autoriza-alienacao-de-lotes-de-projetos-de-irrigacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/03/governador-wanderlei-barbosa-assina-projeto-de-lei-que-autoriza-alienacao-de-lotes-de-projetos-de-irrigacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/03/governador-wanderlei-barbosa-assina-projeto-de-lei-que-autoriza-alienacao-de-lotes-de-projetos-de-irrigacao-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/03/governador-wanderlei-barbosa-assina-projeto-de-lei-que-autoriza-alienacao-de-lotes-de-projetos-de-irrigacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Wanderlei Barbosa assina Projeto de Lei que autoriza alienação de lotes de Projetos de Irrigação</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/videos/">Cinema e Vídeos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/agora-permanecem-tres-coisas-a-fe-a-esperanca-e-amor-porem-a-maior-delas-e-o-amor-afirma-cid-moreira-narrando-a-biblia-sagrada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/03/agora-permanecem-tres-coisas-a-fe-a-esperanca-e-amor-porem-a-maior-delas-e-o-amor-afirma-cid-moreira-narrando-a-biblia-sagrada-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/03/agora-permanecem-tres-coisas-a-fe-a-esperanca-e-amor-porem-a-maior-delas-e-o-amor-afirma-cid-moreira-narrando-a-biblia-sagrada-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/03/agora-permanecem-tres-coisas-a-fe-a-esperanca-e-amor-porem-a-maior-delas-e-o-amor-afirma-cid-moreira-narrando-a-biblia-sagrada-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>&#8220;Agora permanecem três coisas: a fé, a esperança e amor, porém a maior delas é o amor!&#8221;, afirma Cid Moreira narrando a Bíblia Sagrada</p></a></li><li><a href="https://folhadotocantins.com.br/silvio-santos-defende-a-importancia-das-igrejas-evangelicas-na-nacao-brasileira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/03/silvio-santos-defende-a-importancia-das-igrejas-evangelicas-na-nacao-brasileira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/03/silvio-santos-defende-a-importancia-das-igrejas-evangelicas-na-nacao-brasileira-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/03/silvio-santos-defende-a-importancia-das-igrejas-evangelicas-na-nacao-brasileira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Silvio Santos defende a importância das Igrejas Evangélicas na nação brasileira</p></a></li><li><a href="https://folhadotocantins.com.br/conflitos-violentos-em-tigre-na-etiopia-vem-forcando-muitas-familias-a-deixarem-suas-casas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/02/sua-doacao-pode-salvar-vidas-conflitos-violentos-em-tigre-na-etiopia-vem-forcando-muitas-familias-a-deixarem-suas-casas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/02/sua-doacao-pode-salvar-vidas-conflitos-violentos-em-tigre-na-etiopia-vem-forcando-muitas-familias-a-deixarem-suas-casas-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/02/sua-doacao-pode-salvar-vidas-conflitos-violentos-em-tigre-na-etiopia-vem-forcando-muitas-familias-a-deixarem-suas-casas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Sua doação pode salvar vidas: Conflitos violentos em Tigré, na Etiópia, vem forçando muitas famílias a deixarem suas casas</p></a></li><li><a href="https://folhadotocantins.com.br/perdao-e-esquecimento-e-cancelamento-de-divida-profere-silas-malafaia-ensinando-casados-se-perdoarem-e-manterem-o-casamento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/03/perdao-e-esquecimento-e-cancelamento-de-divida-profere-silas-malafaia-ensinando-casados-se-perdoarem-e-manterem-o-casamento-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/03/perdao-e-esquecimento-e-cancelamento-de-divida-profere-silas-malafaia-ensinando-casados-se-perdoarem-e-manterem-o-casamento-1-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/03/perdao-e-esquecimento-e-cancelamento-de-divida-profere-silas-malafaia-ensinando-casados-se-perdoarem-e-manterem-o-casamento-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>“Unicidade são duas coisas que se fundem para serem uma”, profere Silas Malafaia ensinando casados se perdoarem e manterem o casamento</p></a></li><li><a href="https://folhadotocantins.com.br/travessia-urbana-da-br-153-em-sao-jose-do-rio-preto-e-inaugurada-a-duplicacao-beneficiara-quase-1-milhao-de-pessoas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/02/travessia-urbana-da-br-153-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/02/travessia-urbana-da-br-153-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/02/travessia-urbana-da-br-153-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Travessia urbana da BR-153 em São José do Rio Preto é inaugurada; a duplicação beneficiará quase 1 milhão de pessoas; assista o vídeo</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://folhadotocantins.com.br/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Dr. Maurício realiza adesivaço e recebe manifestações de apoio no Centro de Gurupi</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Published</p> <span class="mvp-post-date">13 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-25">25/08/2022</time></span>
														<meta itemprop="dateModified" content="2022-08-25"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1600" height="1066" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0100.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0100.jpg 1600w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0100-300x200.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0100-1024x682.jpg 1024w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0100-768x512.jpg 768w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0100-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />																								<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0100-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Dr.%20Maur%C3%ADcio%20realiza%20adesiva%C3%A7o%20e%20recebe%20manifesta%C3%A7%C3%B5es%20de%20apoio%20no%20Centro%20de%20Gurupi https%3A%2F%2Ffolhadotocantins.com.br%2Fdr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fdr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Ffolhadotocantins.com.br%2Fdr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi%2F&redirect_uri=https%3A%2F%2Ffolhadotocantins.com.br%2Fdr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Dr.%20Maur%C3%ADcio%20realiza%20adesiva%C3%A7o%20e%20recebe%20manifesta%C3%A7%C3%B5es%20de%20apoio%20no%20Centro%20de%20Gurupi&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fdr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/', 'Dr.%20Maur%C3%ADcio%20realiza%20adesiva%C3%A7o%20e%20recebe%20manifesta%C3%A7%C3%B5es%20de%20apoio%20no%20Centro%20de%20Gurupi', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Há banners, eles são deficientes ou nenhum qualificado para este local! --><p>Por Assessoria</p>
<div dir="auto">O candidato a deputado estadual Dr. Maurício Nauar (PDT), realizou juntamente com o candidato a deputado federal Rodrigo Maciel (União Brasil), um adesivaço no cruzamento da Avenida Goiás com a Rua 09, no Centro de Gurupi, na noite desta terça-feira, 23.</div>
<div dir="auto"></div>
<div dir="auto"><a href="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0094.jpg"><img loading="lazy" class="alignnone size-full wp-image-66676" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0094.jpg" alt="" width="1600" height="1066" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0094.jpg 1600w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0094-300x200.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0094-1024x682.jpg 1024w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0094-768x512.jpg 768w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0094-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div>
<div dir="auto"></div>
<div dir="auto">A ação mobilizou apoiadores e na ocasião, Dr. Maurício recebeu manifestações de apoio e incentivo de populares que passaram pelo local. &#8220;Seguimos com muita garra e determinação em prol de um Tocantins melhor para todos. Esse apoio espontâneo da população é uma demonstração clara de quem quer renovação e um representante da região sul, na Assembleia Legislativa e na Câmara dos Deputados&#8221;, disse Dr. Maurício.</div>
<div dir="auto"></div>
<div dir="auto">

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-66674 gallery-columns-2 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/img-20220824-wa0099/'><img width="1600" height="1066" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0099.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0099.jpg 1600w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0099-300x200.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0099-1024x682.jpg 1024w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0099-768x512.jpg 768w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0099-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/img-20220824-wa0098/'><img width="1600" height="1066" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0098.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0098.jpg 1600w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0098-300x200.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0098-1024x682.jpg 1024w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0098-768x512.jpg 768w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0098-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/img-20220824-wa0096/'><img width="1600" height="1066" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0096.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0096.jpg 1600w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0096-300x200.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0096-1024x682.jpg 1024w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0096-768x512.jpg 768w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0096-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/img-20220824-wa0102/'><img width="1600" height="1066" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0102.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0102.jpg 1600w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0102-300x200.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0102-1024x682.jpg 1024w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0102-768x512.jpg 768w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20220824-wa0102-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

</div>
<div class="g g-3"><div class="g-dyn a-2 c-1"><script async src="https://publicidade.to.gov.br/pub.js?code=BR0pLD0D" id="c-BR0pLD0D"></script></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://folhadotocantins.com.br/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fdr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Dr.%20Maur%C3%ADcio%20realiza%20adesiva%C3%A7o%20e%20recebe%20manifesta%C3%A7%C3%B5es%20de%20apoio%20no%20Centro%20de%20Gurupi https%3A%2F%2Ffolhadotocantins.com.br%2Fdr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Dr.%20Maur%C3%ADcio%20realiza%20adesiva%C3%A7o%20e%20recebe%20manifesta%C3%A7%C3%B5es%20de%20apoio%20no%20Centro%20de%20Gurupi&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fdr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://folhadotocantins.com.br/carlesse-faz-primeira-grande-reuniao-de-campanha-ao-senado-em-palmas-nesta-sexta-feira-26/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Carlesse faz primeira grande reunião de campanha ao Senado em Palmas nesta sexta-feira, 26</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://folhadotocantins.com.br/em-reuniao-com-seu-grupo-israel-da-terezona-destaca-importancia-de-tiago-dimas-para-araguaina/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Em reunião com seu grupo, Israel da Terezona destaca importância de Tiago Dimas para Araguaína</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png"/>
																	<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha do Tocantins">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-66674 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dr-mauricio-realiza-adesivaco-e-recebe-manifestacoes-de-apoio-no-centro-de-gurupi/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://folhadotocantins.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='66674' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28c52546fe" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="20"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-19" class="mvp-side-widget adrotate_widgets"><div class="a-single a-4"><script async src="https://publicidade.to.gov.br/pub.js?code=BR0pLD0D" id="c-BR0pLD0D"></script></div></section><section id="adrotate_widgets-10" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-col b-5 a-11"><center><a title="#" href="#"_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/oab.gif" /></a></center>
</div></div><div class="g g-5"><div class="g-col b-5 a-7"><center><a title="Pub" href="https://www.instagram.com/wrgraficaeeditora/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/ag.gif"></script>" /></a></center></div></div></section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cidades</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://folhadotocantins.com.br/10a-edicao-tera-lancamento-dos-livros-promessa-e-prologo-bonus/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/459cb0448e901cc0cb6760840980385e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/459cb0448e901cc0cb6760840980385e-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/459cb0448e901cc0cb6760840980385e-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/459cb0448e901cc0cb6760840980385e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/459cb0448e901cc0cb6760840980385e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/459cb0448e901cc0cb6760840980385e-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/459cb0448e901cc0cb6760840980385e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">10ª edição terá lançamento dos livros &#8216;Promessa e Prólogo Bônus&#8217;</h2>
															<p>O evento acontece na sexta-feira, 26, às 19 horas, no Nila da Fundação Cultural de Palmas</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/unidade-de-taquarato-volta-com-atendimentos-do-sebrae/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/686968b55a15e79c31205a1880710834-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/686968b55a15e79c31205a1880710834-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/686968b55a15e79c31205a1880710834-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/686968b55a15e79c31205a1880710834-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/686968b55a15e79c31205a1880710834-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/686968b55a15e79c31205a1880710834-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/686968b55a15e79c31205a1880710834-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Unidade de Taquarato volta com atendimentos do Sebrae</h2>
															<p>Parceria pretende otimizar os serviços prestados aos empreendedores dos pequenos negócios que moram na região sul da Capital</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/escolas-da-rede-municipal-promovem-atividades-tematicas-para-a-semana-da-diversidade-e-inclusao/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Escolas da rede municipal promovem atividades temáticas para a Semana da Diversidade e Inclusão</h2>
															<p>Uma das unidades utilizou o trabalho voluntário para proporcionar aos pequenos estudantes um momento de alegria e sensibilização</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/funcionarios-da-brk-ambiental-participam-de-palestra-que-pede-o-fim-da-violencia-domestica/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Funcionários da BRK Ambiental participam de palestra que pede o fim da violência doméstica</h2>
															<p>Encontro presencial contou com a presença de 40 homens e on-line com 171 pessoas</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/porto-nacional-recebe-a-capitania-itinerante-da-marinha-para-oferta-de-servicos-relacionados-a-caderneta-de-inscricao-e-registro-cir/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Porto Nacional recebe a Capitania Itinerante da Marinha para oferta de serviços relacionados à Caderneta de Inscrição e Registro (CIR)</h2>
															<p>Renovação ou revalidação da CIR, inscrição de embarcação e transferência de propriedade são os serviços disponibilizados nos dias 24 e...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="adrotate_widgets-17" class="mvp-side-widget adrotate_widgets"><div class="g g-6"><div class="g-col b-6 a-2"><script async src="https://publicidade.to.gov.br/pub.js?code=BR0pLD0D" id="c-BR0pLD0D"></script></div></div><div class="g g-6"><div class="g-col b-6 a-6"><center><a title="Publicidade" href="#" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/pub.gif" /></a></center></div></div><div class="g g-6"><div class="g-col b-6 a-9"><center><a title="Publicidade" href="#" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/campelo.png" /></a></center></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://folhadotocantins.com.br/com-a-participacao-de-mais-de-70-representantes-do-tocantins-encontro-nacional-dos-comites-de-bacias-hidrograficas-e-aberto-em-foz-do-iguacu/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/secretaria-miyuki-hyashida-foto-camila-mitye-estado-do-tocantins-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/secretaria-miyuki-hyashida-foto-camila-mitye-estado-do-tocantins-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/secretaria-miyuki-hyashida-foto-camila-mitye-estado-do-tocantins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/secretaria-miyuki-hyashida-foto-camila-mitye-estado-do-tocantins-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/secretaria-miyuki-hyashida-foto-camila-mitye-estado-do-tocantins-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/secretaria-miyuki-hyashida-foto-camila-mitye-estado-do-tocantins-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Estado</span><span class="mvp-cd-date left relative">1 dia ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Com a participação de mais de 70 representantes do Tocantins, Encontro Nacional dos Comitês de Bacias Hidrográficas é aberto em Foz do Iguaçu</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/funcionarios-da-brk-ambiental-participam-de-palestra-que-pede-o-fim-da-violencia-domestica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Funcionários da BRK Ambiental participam de palestra que pede o fim da violência doméstica</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/com-presenca-do-governador-wanderlei-barbosa-antonio-andrade-lanca-oficialmente-em-porto-candidatura-a-deputado-federal/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/300823497-480741587203991-5976367338566889352-n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/300823497-480741587203991-5976367338566889352-n-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/300823497-480741587203991-5976367338566889352-n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/300823497-480741587203991-5976367338566889352-n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/300823497-480741587203991-5976367338566889352-n-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/300823497-480741587203991-5976367338566889352-n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Com presença do Governador Wanderlei Barbosa, Antonio Andrade lança oficialmente em Porto candidatura a Deputado Federal</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/pesquisa-mostra-que-ataides-oliveira-segue-firme-na-disputa-pelo-primeiro-lugar-na-corrida-ao-senado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/ataides-segue-firme-na-disputa-pelo-1o-lugar-no-senado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/ataides-segue-firme-na-disputa-pelo-1o-lugar-no-senado-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/ataides-segue-firme-na-disputa-pelo-1o-lugar-no-senado-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/ataides-segue-firme-na-disputa-pelo-1o-lugar-no-senado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/ataides-segue-firme-na-disputa-pelo-1o-lugar-no-senado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/ataides-segue-firme-na-disputa-pelo-1o-lugar-no-senado-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/ataides-segue-firme-na-disputa-pelo-1o-lugar-no-senado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 dia ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pesquisa mostra que Ataídes Oliveira segue firme na disputa pelo primeiro lugar na corrida ao Senado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/porto-nacional-recebe-a-capitania-itinerante-da-marinha-para-oferta-de-servicos-relacionados-a-caderneta-de-inscricao-e-registro-cir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/img-20190518-wa0023-copia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Porto Nacional recebe a Capitania Itinerante da Marinha para oferta de serviços relacionados à Caderneta de Inscrição e Registro (CIR)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/escolas-da-rede-municipal-promovem-atividades-tematicas-para-a-semana-da-diversidade-e-inclusao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/c9fdf901e68f011a1163936ae80225a8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Escolas da rede municipal promovem atividades temáticas para a Semana da Diversidade e Inclusão</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/ao-lado-de-prefeitos-aliados-katia-participa-de-cavalgadas-em-ananas-e-muricilandia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/katia-participa-de-cavalgada-com-o-prefeito-de-muricilandia-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/katia-participa-de-cavalgada-com-o-prefeito-de-muricilandia-400x240.jpeg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/katia-participa-de-cavalgada-com-o-prefeito-de-muricilandia-1000x600.jpeg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/katia-participa-de-cavalgada-com-o-prefeito-de-muricilandia-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/katia-participa-de-cavalgada-com-o-prefeito-de-muricilandia-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/katia-participa-de-cavalgada-com-o-prefeito-de-muricilandia-80x80.jpeg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/katia-participa-de-cavalgada-com-o-prefeito-de-muricilandia-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ao lado de prefeitos aliados, Kátia participa de cavalgadas em Ananás e Muricilândia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/em-evento-lotado-alex-kawano-candidato-a-deputado-federal-recebe-apoio-de-liderancas-politicas-em-araguaina/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-17-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-17-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-17-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-17-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-17-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/08/sem-titulo-1-17-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Em evento lotado, Alex Kawano, candidato a deputado federal, recebe apoio de lideranças políticas em Araguaína</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Contato</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema e Vídeos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Folha do Tocantins. Todos os direitos reservados. Contato com a redação: folhadotocantins@gmail.com . <br>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<!-- BEGIN Clicky Analytics v1.6.5 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100669114ns.gif" /></p></noscript>
<!-- END Clicky Analytics v1.6.5 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        </script>	<div id="fb-root"></div>
	<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.9' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.5.9' id='zoxnews-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.5.9' id='retina-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.9' id='flexslider-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.9' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.26' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.26' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.26' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.26' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!--Cached using Nginx-Helper on 2022-08-25 18:16:50. It took 298 queries executed in 0,135 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->