<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://folhadotocantins.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34.jpg" />
		<meta name="twitter:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34.jpg" />
	<meta property="og:url" content="https://folhadotocantins.com.br/deputado-antonio/" />
<meta property="og:title" content="Deputado Antonio Andrade faz homenagem na Assembleia em comemoração ao Dia do Servidor Público" />
<meta property="og:description" content="Fonte: Ascom/Deputado Antonio Andrade Prestigiaram o evento deputados, o presidente do Sindilegis, Adilson Domingos, da Associação dos Servidores da Assembleia (Asleto), Núbia Frazão, servidores da Casa e convidados. Em seu discurso o presidente da Casa enalteceu e agradeceu o trabalho de todos os servidores do Legislativo visando a oferecer sempre o melhor de suas competências [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://folhadotocantins.com.br/deputado-antonio/">
<meta name="twitter:title" content="Deputado Antonio Andrade faz homenagem na Assembleia em comemoração ao Dia do Servidor Público">
<meta name="twitter:description" content="Fonte: Ascom/Deputado Antonio Andrade Prestigiaram o evento deputados, o presidente do Sindilegis, Adilson Domingos, da Associação dos Servidores da Assembleia (Asleto), Núbia Frazão, servidores da Casa e convidados. Em seu discurso o presidente da Casa enalteceu e agradeceu o trabalho de todos os servidores do Legislativo visando a oferecer sempre o melhor de suas competências [&hellip;]">
<style>
#wpadminbar #wp-admin-bar-wsm_free_top_button .ab-icon:before {
	content: "\f239";
	color: #FF9800;
	top: 3px;
}
</style>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://folhadotocantins.com.br', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'pt_BR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://folhadotocantins.com.br/deputado-antonio/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://folhadotocantins.com.br/deputado-antonio/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Comentários', theChampScTabLabels = {"wordpress":"Coment\u00e1rios Padr\u00e3o (0)","fb":"Coment\u00e1rios Facebook","disqus":"Coment\u00e1rios Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://folhadotocantins.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://folhadotocantins.com.br/deputado-antonio/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:33.333333333333% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Deputado Antonio Andrade faz homenagem na Assembleia em comemoração ao Dia do Servidor Público - Folha do Tocantins</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://folhadotocantins.com.br/deputado-antonio/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Deputado Antonio Andrade faz homenagem na Assembleia em comemoração ao Dia do Servidor Público - Folha do Tocantins" />
	<meta property="og:description" content="Fonte: Ascom/Deputado Antonio Andrade Prestigiaram o evento deputados, o presidente do Sindilegis, Adilson Domingos, da Associação dos Servidores da Assembleia (Asleto), Núbia Frazão, servidores da Casa e convidados. Em seu discurso o presidente da Casa enalteceu e agradeceu o trabalho de todos os servidores do Legislativo visando a oferecer sempre o melhor de suas competências [&hellip;]" />
	<meta property="og:url" content="https://folhadotocantins.com.br/deputado-antonio/" />
	<meta property="og:site_name" content="Folha do Tocantins" />
	<meta property="article:published_time" content="2021-10-27T11:07:42+00:00" />
	<meta property="article:modified_time" content="2021-10-27T14:56:04+00:00" />
	<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://folhadotocantins.com.br/#website","url":"https://folhadotocantins.com.br/","name":"Folha do Tocantins","description":"Portal de Not\u00edcias de Tocantins e do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://folhadotocantins.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/deputado-antonio/#primaryimage","inLanguage":"pt-BR","url":"https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://folhadotocantins.com.br/deputado-antonio/#webpage","url":"https://folhadotocantins.com.br/deputado-antonio/","name":"Deputado Antonio Andrade faz homenagem na Assembleia em comemora\u00e7\u00e3o ao Dia do Servidor P\u00fablico - Folha do Tocantins","isPartOf":{"@id":"https://folhadotocantins.com.br/#website"},"primaryImageOfPage":{"@id":"https://folhadotocantins.com.br/deputado-antonio/#primaryimage"},"datePublished":"2021-10-27T11:07:42+00:00","dateModified":"2021-10-27T14:56:04+00:00","author":{"@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://folhadotocantins.com.br/deputado-antonio/"]}]},{"@type":"Person","@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce","name":"Folha do Tocantins","image":{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=96&d=mm&r=g","caption":"Folha do Tocantins"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo; Deputado Antonio Andrade faz homenagem na Assembleia em comemoração ao Dia do Servidor Público" href="https://folhadotocantins.com.br/deputado-antonio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folhadotocantins.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://folhadotocantins.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsm-style-css'  href='https://folhadotocantins.com.br/wp-content/plugins/wp-stats-manager/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/style.css?ver=5.5.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.26' type='text/css' media='all' />
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://folhadotocantins.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://folhadotocantins.com.br/wp-json/wp/v2/posts/50743" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadotocantins.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadotocantins.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://folhadotocantins.com.br/?p=50743' />
<link rel="alternate" type="application/json+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Fdeputado-antonio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Fdeputado-antonio%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-4 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-5 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-5 { margin:10px; }
	.g-6 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-6 { margin:10px; }
	.g-7 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-7 { margin:10px; }
	.g-8 { min-width:10px; max-width:960px; }
	.b-8 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://folhadotocantins.com.br/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"https://folhadotocantins.com.br/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "50743"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code --><!-- Analytics by WP-Statistics v13.1.1 - https://wp-statistics.com/ -->
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-270x270.png" />
</head>
<body class="post-template-default single single-post postid-50743 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li id="menu-item-47" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li id="menu-item-44" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li id="menu-item-48" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li id="menu-item-45" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li id="menu-item-51" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Contato</a></li>
<li id="menu-item-52" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://folhadotocantins.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/folhadotocantins/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://folhadotocantins.com.br/"><img itemprop="logo" src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha do Tocantins</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Deputado Antonio Andrade faz homenagem na Assembleia em comemoração ao Dia do Servidor Público</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/geral/">Geral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/segue-aberta-consulta-publica-para-elaboracao-do-ppa-de-gurupi-saiba-como-opinar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-12-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Segue aberta consulta pública para elaboração do PPA de Gurupi; saiba como opinar</p></a></li><li><a href="https://folhadotocantins.com.br/777-22/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/001-noticias-do-tocantins-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/001-noticias-do-tocantins-12-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/001-noticias-do-tocantins-12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entenda o que distinguem o jornalismo legislativo, jornalismo institucional e matéria jornalística</p></a></li><li><a href="https://folhadotocantins.com.br/paolla-oliveira-e-a-campea-da-super-danca-dos-famosos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-358-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-358-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-358-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paolla Oliveira é a campeã da Super Dança dos Famosos</p></a></li><li><a href="https://folhadotocantins.com.br/prefeitura-de-porto-nacional-busca-parceria-com-a-ssp-to-para-fortalecer-a-seguranca-publica-do-municipio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-290-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-290-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-290-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Porto Nacional busca parceria com a SSP/TO para fortalecer a segurança pública do Município</p></a></li><li><a href="https://folhadotocantins.com.br/vacinacao-contra-covid-19-em-araguaina-e-ampliada-para-pessoas-com-25-anos-e-mais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/07/noticias-do-tocantins-382-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/07/noticias-do-tocantins-382-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/07/noticias-do-tocantins-382-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacinação contra covid-19 em Araguaína é ampliada para pessoas com 25 anos e mais</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-191/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado do Tocantins disponibiliza lista de espera por leitos destinados a pacientes com Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/tocantins-possui-mais-de-100-mil-curados-da-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tocantins possui mais de 100 mil curados da Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/servico-de-urologia-do-hospital-geral-de-palmas-tem-artigo-publicado-em-congresso-internacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serviço de urologia do Hospital Geral de Palmas tem artigo publicado em Congresso Internacional</p></a></li><li><a href="https://folhadotocantins.com.br/hospital-geral-de-palmas-e-referencia-em-conhecimento-e-qualificacao-profissional-na-area-da-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hospital Geral de Palmas é referência em conhecimento e qualificação profissional na área da saúde</p></a></li><li><a href="https://folhadotocantins.com.br/estado-incentiva-participacao-de-pesquisadores-em-projetos-que-visem-o-combate-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado incentiva participação de pesquisadores em projetos que visem o combate à Covid-19</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/32413-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igualdade racial ainda é um desafio nas instituições</p></a></li><li><a href="https://folhadotocantins.com.br/numero-de-casos-de-covid-19-sobe-para-7-910-mortes-chegam-a-299/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Número de casos de covid-19 sobe para 7.910; mortes chegam a 299</p></a></li><li><a href="https://folhadotocantins.com.br/secult-participa-de-reuniao-para-tratar-da-seguranca-durante-o-carnaval-de-gurupi-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secult participa de reunião para tratar da segurança durante o carnaval de Gurupi 2020</p></a></li><li><a href="https://folhadotocantins.com.br/bale-popular-abre-periodo-de-inscricao-para-estudantes-interessados-em-ingressar-na-companhia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-58-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-58-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-58-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Balé Popular abre período de inscrição para estudantes interessados em ingressar na companhia</p></a></li><li><a href="https://folhadotocantins.com.br/com-tres-premios-no-globo-de-ouro-era-uma-vez-em-hollywood-sera-exibido-no-cine-cultura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-37-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-37-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-37-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com três prêmios no Globo de Ouro, ‘Era Uma Vez Em&#8230; Hollywood’ será exibido no Cine Cultura</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/estudantes-participam-da-etapa-estadual-da-7a-edicao-dos-jogos-estudantis-paradesportivos-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudantes participam da etapa estadual da 7ª edição dos Jogos Estudantis Paradesportivos do Tocantins</p></a></li><li><a href="https://folhadotocantins.com.br/ruraltins-e-unitpac-formalizam-parceria-para-desenvolver-programa-pioneiro-na-regiao-norte-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ruraltins e Unitpac formalizam parceria para desenvolver programa pioneiro na região norte do Tocantins</p></a></li><li><a href="https://folhadotocantins.com.br/patinadora-tocantinense-fica-entre-as-quatro-primeiras-colocadas-em-campeonatos-na-europa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Patinadora tocantinense fica entre as quatro primeiras colocadas em campeonatos na Europa</p></a></li><li><a href="https://folhadotocantins.com.br/meia-maratona-do-tocantins-contara-com-afericao-oficial-do-trajeto-pela-cbat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-12-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Meia Maratona do Tocantins contará com aferição oficial do trajeto pela CBAt</p></a></li><li><a href="https://folhadotocantins.com.br/meia-maratona-do-tocantins-traz-novas-provas-e-categorias-para-edicao-de-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-9-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/09/ultimas-noticias-de-tocantins-9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Meia Maratona do Tocantins traz novas provas e categorias para edição de 2019</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/indigenas-apinajes-e-karajas-recebem-atendimento-juridico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Indígenas Apinajés e Karajás recebem atendimento jurídico</p></a></li><li><a href="https://folhadotocantins.com.br/prefeitura-de-palmas-promove-outra-rodada-de-vacinacao-na-feira-da-304-sul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Palmas promove outra rodada de vacinação na Feira da 304 Sul</p></a></li><li><a href="https://folhadotocantins.com.br/prefeitura-de-palmas-inaugura-unidade-de-pronto-atendimento-no-setor-sul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Palmas inaugura Unidade de Pronto Atendimento no Setor Sul</p></a></li><li><a href="https://folhadotocantins.com.br/15o-fgt-juri-tecnico-avalia-pratos-inscritos-na-rota-gastronomica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>15º FGT: júri técnico avalia pratos inscritos na Rota Gastronômica</p></a></li><li><a href="https://folhadotocantins.com.br/15o-fgt-grandes-chefs-da-gastronomia-brasileira-se-apresentarao-no-evento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>15º FGT: Grandes Chefs da gastronomia brasileira se apresentarão no evento</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/estado/">Estado</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/inscricoes-do-vestibular-da-unitins-iniciam-nesta-terca-feira-26/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-28-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-28-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inscrições do vestibular da Unitins iniciam nesta terça-feira, 26</p></a></li><li><a href="https://folhadotocantins.com.br/ato-simbolico-na-sede-da-secretaria-da-saude-chama-atencao-para-prevencao-contra-o-cancer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-73-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-73-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-73-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ato simbólico na sede da Secretaria da Saúde chama atenção para prevenção contra o câncer</p></a></li><li><a href="https://folhadotocantins.com.br/governo-do-tocantins-finaliza-retirada-de-postes-e-ponte-de-porto-nacional-e-liberada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-68-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-68-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-68-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins finaliza retirada de postes e ponte de Porto Nacional é liberada</p></a></li><li><a href="https://folhadotocantins.com.br/programa-ministerio-publico-em-acao-destaca-atuacao-na-defesa-dos-direitos-humanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-51-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-51-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-51-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa “Ministério Público em Ação” destaca atuação na defesa dos Direitos Humanos</p></a></li><li><a href="https://folhadotocantins.com.br/casa-de-apoio-do-governo-do-tocantins-atende-mais-de-10-mil-pessoas-de-janeiro-a-setembro-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-49-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-49-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/07-noticias-do-tocantins-49-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Casa de Apoio do Governo do Tocantins atende mais de 10 mil pessoas de janeiro a setembro de 2021</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/sao-paulo-atinge-100-da-populacao-adulta-vacinada-com-primeira-dose/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-15-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-15-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>São Paulo atinge 100% da população adulta vacinada com primeira dose</p></a></li><li><a href="https://folhadotocantins.com.br/ministro-do-stf-envia-a-pgr-acao-sobre-live-do-presidente-da-republica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-14-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministro do STF envia à PGR ação sobre live do presidente da República</p></a></li><li><a href="https://folhadotocantins.com.br/senado-pode-votar-proposta-que-inclui-renda-basica-como-direito-social-na-constituicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-21-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senado pode votar proposta que inclui renda básica como direito social na Constituição</p></a></li><li><a href="https://folhadotocantins.com.br/ministro-diz-que-privatizacao-da-petrobras-ampliaria-investimentos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-13-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministro diz que privatização da Petrobras ampliaria investimentos</p></a></li><li><a href="https://folhadotocantins.com.br/plenario-podera-analisar-pec-dos-precatorios-nesta-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-18-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-18-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Plenário poderá analisar PEC dos Precatórios nesta semana</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/governador-wanderlei-barbosa-prorroga-pagamento-de-indenizacoes-e-entrega-mais-de-59-mil-itens-de-seguranca-a-policia-penal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-32-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Wanderlei Barbosa prorroga pagamento de indenizações e entrega mais de 59 mil itens de segurança à Polícia Penal</p></a></li><li><a href="https://folhadotocantins.com.br/inclusao-sociopolitica-dos-povos-indigenas-tre-to-leva-projeto-a-mais-tres-aldeias-indigenas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-31-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-31-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inclusão Sociopolítica dos Povos Indígenas: TRE-TO leva projeto a mais três aldeias indígenas</p></a></li><li><a href="https://folhadotocantins.com.br/governador-wanderlei-barbosa-decreta-ponto-facultativo-na-sexta-29-e-na-segunda-1o-de-novembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-30-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-30-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-30-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Wanderlei Barbosa decreta ponto facultativo na sexta, 29, e na segunda, 1º de novembro</p></a></li><li><a href="https://folhadotocantins.com.br/deputado-antonio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deputado Antonio Andrade faz homenagem na Assembleia em comemoração ao Dia do Servidor Público</p></a></li><li><a href="https://folhadotocantins.com.br/governo-do-tocantins-convoca-municipios-a-retirarem-kits-de-testagem-rapida-para-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-29-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-29-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins convoca municípios a retirarem kits de testagem rápida para covid-19</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/curtas/">Contato</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-228/"><div class="mvp-mega-img"></div><p>Contato &#8211; Jornal Folha do Tocantins</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/mega-sena-acumula-e-proximo-concurso-deve-pagar-r-10-milhoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mega-Sena acumula e próximo concurso deve pagar R$ 10 milhões</p></a></li><li><a href="https://folhadotocantins.com.br/ministerio-sarando-a-terra-ferida-estara-no-comag-2019-confira-o-perfil-da-banda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério Sarando a Terra Ferida estará no COMAG 2019; Confira o perfil da banda</p></a></li><li><a href="https://folhadotocantins.com.br/bolsonaro-tem-que-ser-macho-diz-malafaia-sobre-ameacas-arabes-contra-embaixada-em-jerusalem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Bolsonaro tem que ser macho”, diz Malafaia sobre ameaças árabes contra embaixada em Jerusalém</p></a></li><li><a href="https://folhadotocantins.com.br/igreja-batista-ebenezer-de-gurupi-um-breve-historico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igreja Batista Ebenézer de Gurupi: um breve histórico</p></a></li><li><a href="https://folhadotocantins.com.br/nada-a-perder-historia-do-bispo-macedo-so-perde-para-vingadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>‘Nada a Perder’: história do bispo Macedo só perde para ‘Vingadores’</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/policia/">Polícia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-642/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-181-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-181-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-181-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>77ª Reunião do Colégio Nacional de Secretários de Segurança Pública termina com visita ao Centro de Comando de Controle Rural da PM de Goiás</p></a></li><li><a href="https://folhadotocantins.com.br/pc-pm-e-demup-realizam-operacao-para-combater-perturbacao-do-sossego/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/08/noticias-do-tocantins-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PC, PM e Demup realizam operação para combater perturbação do sossego</p></a></li><li><a href="https://folhadotocantins.com.br/resultado-definitivo-da-prova-de-redacao-do-concurso-da-pmto-e-divulgado-e-da-andamento-a-segunda-etapa-do-certame/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/07/noticias-de-porto-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/07/noticias-de-porto-4-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/07/noticias-de-porto-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Resultado definitivo da prova de redação do concurso da PMTO é divulgado e dá andamento à segunda etapa do certame</p></a></li><li><a href="https://folhadotocantins.com.br/professora-da-unitins-e-doutoranda-pela-uft-morre-aos-36-anos-em-araguaina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/04/noticias-de-tocantins-135-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/04/noticias-de-tocantins-135-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/04/noticias-de-tocantins-135-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Professora da Unitins e doutoranda pela UFT morre aos 36 anos em Araguaína</p></a></li><li><a href="https://folhadotocantins.com.br/7-37/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/03/1414-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/03/1414-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/03/1414-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Batalhão da PM de Porto inicia testagem em massa dos policiais</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/videos/">Cinema</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/cinemas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>7 PERSONAGENS DA DC QUE TODO MUNDO TÁ LOUCO PRA VER NOS CINEMAS!</p></a></li><li><a href="https://folhadotocantins.com.br/homem_aranha/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-1-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>OS VILÕES QUE O HOMEM-ARANHA NUNCA DERROTOU!</p></a></li><li><a href="https://folhadotocantins.com.br/galaxia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>É OFICIAL! ADAM WARLOCK EM GUARDIÕES DA GALÁXIA 3 &#8211; O QUE ELE VAI FAZER?</p></a></li><li><a href="https://folhadotocantins.com.br/duna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>ASSISTI DUNA &#8211; O QUE EU ACHEI? [OPINIÃO SINCERA]</p></a></li><li><a href="https://folhadotocantins.com.br/eternos_filme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-4-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-de-tocantins-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>DEU RUIM! ETERNOS VAI FLOPAR? CRÍTICA ESCULACHOU!</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://folhadotocantins.com.br/deputado-antonio/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://folhadotocantins.com.br/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Deputado Antonio Andrade faz homenagem na Assembleia em comemoração ao Dia do Servidor Público</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Published</p> <span class="mvp-post-date">10 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-27">27/10/2021</time></span>
														<meta itemprop="dateModified" content="2021-10-27"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="900" height="600" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34.jpg 900w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34-300x200.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />																								<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-34.jpg">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://folhadotocantins.com.br/deputado-antonio/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Deputado%20Antonio%20Andrade%20faz%20homenagem%20na%20Assembleia%20em%20comemora%C3%A7%C3%A3o%20ao%20Dia%20do%20Servidor%20P%C3%BAblico https%3A%2F%2Ffolhadotocantins.com.br%2Fdeputado-antonio%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fdeputado-antonio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Ffolhadotocantins.com.br%2Fdeputado-antonio%2F&redirect_uri=https%3A%2F%2Ffolhadotocantins.com.br%2Fdeputado-antonio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Deputado%20Antonio%20Andrade%20faz%20homenagem%20na%20Assembleia%20em%20comemora%C3%A7%C3%A3o%20ao%20Dia%20do%20Servidor%20P%C3%BAblico&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fdeputado-antonio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://folhadotocantins.com.br/deputado-antonio/', 'Deputado%20Antonio%20Andrade%20faz%20homenagem%20na%20Assembleia%20em%20comemora%C3%A7%C3%A3o%20ao%20Dia%20do%20Servidor%20P%C3%BAblico', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class="g g-2"><div class="g-dyn a-1 c-1"><script async src="https://publicidade.to.gov.br/pub.js?code=zZGdZp86" id="c-zZGdZp86"></script></div></div><p>Fonte: Ascom/Deputado Antonio Andrade</p>
<p>Prestigiaram o evento deputados, o presidente do Sindilegis, Adilson Domingos, da Associação dos Servidores da Assembleia (Asleto), Núbia Frazão, servidores da Casa e convidados.</p>
<p>Em seu discurso o presidente da Casa enalteceu e agradeceu o trabalho de todos os servidores do Legislativo visando a oferecer sempre o melhor de suas competências para a sociedade tocantinense. &#8220;Parabéns aos colaboradores pelo dia dos servidores, vocês são um pilar importante que dá sustentação a essa Casa de Leis&#8221;, destacou o Presidente.</p>
<p>A missa em Ação de Graça foi celebrada pelo padre Heldeir Gomes Carneiro, da Igreja Coração de Maria, de Porto Nacional.</p>
<div class="row mt20">
<div class="col-md-4 mt20">
<figure><a title="" href="https://s.t1noticias.com.br/files/cache/2021/da04d4e65008ca64a3ec7dedad878873.jpeg" data-gallery=""><img loading="lazy" class="img-responsive lazy" src="https://s.t1noticias.com.br/files/cache/2021/e62da1d05972ac993dde2fd01cc4a5ac.jpeg" width="370" height="250" data-original="https://s.t1noticias.com.br/files/cache/2021/e62da1d05972ac993dde2fd01cc4a5ac.jpeg" /></a><figcaption></figcaption></figure>
</div>
<div class="col-md-4 mt20">
<figure><a title="" href="https://s.t1noticias.com.br/files/cache/2021/35dcfb998997277ce966efe75e73a19f.jpeg" data-gallery=""><img loading="lazy" class="img-responsive lazy" src="https://s.t1noticias.com.br/files/cache/2021/89d7793f0c2e5f128182eacc23eb913b.jpeg" width="370" height="250" data-original="https://s.t1noticias.com.br/files/cache/2021/89d7793f0c2e5f128182eacc23eb913b.jpeg" /></a></figure>
</div>
</div>
<!-- Há banners, eles são deficientes ou nenhum qualificado para este local! --><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://folhadotocantins.com.br/deputado-antonio/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fdeputado-antonio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Deputado%20Antonio%20Andrade%20faz%20homenagem%20na%20Assembleia%20em%20comemora%C3%A7%C3%A3o%20ao%20Dia%20do%20Servidor%20P%C3%BAblico https%3A%2F%2Ffolhadotocantins.com.br%2Fdeputado-antonio%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Deputado%20Antonio%20Andrade%20faz%20homenagem%20na%20Assembleia%20em%20comemora%C3%A7%C3%A3o%20ao%20Dia%20do%20Servidor%20P%C3%BAblico&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fdeputado-antonio%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://folhadotocantins.com.br/governador-wanderlei-barbosa-decreta-ponto-facultativo-na-sexta-29-e-na-segunda-1o-de-novembro/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Governador Wanderlei Barbosa decreta ponto facultativo na sexta, 29, e na segunda, 1º de novembro</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://folhadotocantins.com.br/governo-do-tocantins-convoca-municipios-a-retirarem-kits-de-testagem-rapida-para-covid-19/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Governo do Tocantins convoca municípios a retirarem kits de testagem rápida para covid-19</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png"/>
																	<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha do Tocantins">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-50743 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deputado-antonio/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://folhadotocantins.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='50743' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e020547c7b" /></p><input type="hidden" id="ak_js" name="ak_js" value="28"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-19" class="mvp-side-widget adrotate_widgets"><div class="a-single a-4"><center><a title="Unirg" href="http://www.unirg.edu.br/vestibular/paraiso" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-unirg.png" /></a></center></div></section><section id="adrotate_widgets-10" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-col b-5 a-11"><center><a title="Sebrae" href="https://to.lojavirtualsebrae.com.br/loja/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-sebrae.png" /></a></center>
</div></div><div class="g g-5"><div class="g-col b-5 a-7"><center><a title="WR" href="https://www.instagram.com/wrgraficaeeditora/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-wr.gif" /></a></center></div></div><div class="g g-5"><div class="g-col b-5 a-5"><center><a title="Unirg" href="http://www.unirg.edu.br/vestibular/paraiso" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-unirg.png" /></a></center></div></div></section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cidades</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://folhadotocantins.com.br/indigenas-apinajes-e-karajas-recebem-atendimento-juridico/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Indígenas Apinajés e Karajás recebem atendimento jurídico</h2>
															<p>Em visita às aldeias São José, município de Tocantinópolis, e Xambioá, em Santa Fé do Araguaia, a Defensoria Pública do...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/prefeitura-de-palmas-promove-outra-rodada-de-vacinacao-na-feira-da-304-sul/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Prefeitura de Palmas promove outra rodada de vacinação na Feira da 304 Sul</h2>
															<p>Imunização contra a Covid-19 ocorre nesta terça-feira, 26, das 16 às 21 horas, em atividade do ‘Mais Saúde’</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/prefeitura-de-palmas-inaugura-unidade-de-pronto-atendimento-no-setor-sul/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Prefeitura de Palmas inaugura Unidade de Pronto Atendimento no Setor Sul</h2>
															<p>Obra orçada em mais de R$ 1,5 milhão, advindos de recursos próprios, ampliará atendimento à população da Capital</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/15o-fgt-juri-tecnico-avalia-pratos-inscritos-na-rota-gastronomica/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">15º FGT: júri técnico avalia pratos inscritos na Rota Gastronômica</h2>
															<p>Avaliação aconteceu nessa sexta-feira, 22, na sede dos próprios estabelecimentos concorrentes de Taquaruçu</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/15o-fgt-grandes-chefs-da-gastronomia-brasileira-se-apresentarao-no-evento/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">15º FGT: Grandes Chefs da gastronomia brasileira se apresentarão no evento</h2>
															<p>Edição deste ano também irá valorizar chefs regionais no Espaço Cozinha Show</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="adrotate_widgets-17" class="mvp-side-widget adrotate_widgets"><div class="g g-6"><div class="g-col b-6 a-6"><center><a title="Publicidade" href="https://www.araguaina.to.gov.br/portal/index.php" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-araguaina.gif" /></a></center></div></div><div class="g g-6"><div class="g-col b-6 a-2"><center><a title="Senai" href="http://senaitocantins.com.br/lean-manufacturing-set-2021-2/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-senai.jpg" /></a></center></div></div><div class="g g-6"><div class="g-col b-6 a-9"><center><a title="Faet" href="https://www.faetrural.com.br/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/e-banner-faet.gif" /></a></center></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://folhadotocantins.com.br/prefeitura-de-palmas-promove-outra-rodada-de-vacinacao-na-feira-da-304-sul/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura de Palmas promove outra rodada de vacinação na Feira da 304 Sul</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/prefeitura-de-palmas-inaugura-unidade-de-pronto-atendimento-no-setor-sul/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura de Palmas inaugura Unidade de Pronto Atendimento no Setor Sul</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/15o-fgt-juri-tecnico-avalia-pratos-inscritos-na-rota-gastronomica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>15º FGT: júri técnico avalia pratos inscritos na Rota Gastronômica</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/15o-fgt-grandes-chefs-da-gastronomia-brasileira-se-apresentarao-no-evento/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>15º FGT: Grandes Chefs da gastronomia brasileira se apresentarão no evento</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/governo-do-tocantins-convoca-municipios-a-retirarem-kits-de-testagem-rapida-para-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-29-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-29-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-29-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-29-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-29-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-29-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 dia ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governo do Tocantins convoca municípios a retirarem kits de testagem rápida para covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/indigenas-apinajes-e-karajas-recebem-atendimento-juridico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Indígenas Apinajés e Karajás recebem atendimento jurídico</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/governador-wanderlei-barbosa-anuncia-retorno-da-jornada-de-6-horas-no-servico-publico-estadual/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-27-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-27-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-27-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-27-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-27-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 dia ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governador Wanderlei Barbosa anuncia retorno da jornada de 6 horas no serviço público estadual</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/palcos-e-tendas-do-15o-fgt-ja-estao-sendo-montados-em-taquarucu/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-1-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-1-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2021/10/noticias-de-tocantins-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Palcos e tendas do 15º FGT já estão sendo montados em Taquaruçu</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Contato</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Folha do Tocantins. Todos os direitos reservados. Contato com a redação: folhadotocantins@gmail.com . <br>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        </script>	<div id="fb-root"></div>
	<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.5.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.5.2' id='retina-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.26' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.26' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.26' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.26' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!--Cached using Nginx-Helper on 2021-10-27 18:24:34. It took 296 queries executed in 0,200 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->