<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://folhadotocantins.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124.jpg" />
		<meta name="twitter:image" content="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124.jpg" />
	<meta property="og:url" content="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/" />
<meta property="og:title" content="Ageto reconstrói bueiro que se rompeu a 5 km de Campos Lindos, na TO-020" />
<meta property="og:description" content="Fluxo de veículos volta ao normal após a resolução do problema" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/">
<meta name="twitter:title" content="Ageto reconstrói bueiro que se rompeu a 5 km de Campos Lindos, na TO-020">
<meta name="twitter:description" content="Fluxo de veículos volta ao normal após a resolução do problema">
<style>
#wpadminbar #wp-admin-bar-wsm_free_top_button .ab-icon:before {
	content: "\f239";
	color: #FF9800;
	top: 3px;
}
</style>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://folhadotocantins.com.br', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'pt_BR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Comentários', theChampScTabLabels = {"wordpress":"Coment\u00e1rios Padr\u00e3o (0)","fb":"Coment\u00e1rios Facebook","disqus":"Coment\u00e1rios Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://folhadotocantins.com.br/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://folhadotocantins.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:33.333333333333% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ageto reconstrói bueiro que se rompeu a 5 km de Campos Lindos, na TO-020 - Folha do Tocantins</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ageto reconstrói bueiro que se rompeu a 5 km de Campos Lindos, na TO-020 - Folha do Tocantins" />
	<meta property="og:description" content="Fluxo de veículos volta ao normal após a resolução do problema" />
	<meta property="og:url" content="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/" />
	<meta property="og:site_name" content="Folha do Tocantins" />
	<meta property="article:published_time" content="2022-01-18T05:05:59+00:00" />
	<meta property="og:image" content="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://folhadotocantins.com.br/#website","url":"https://folhadotocantins.com.br/","name":"Folha do Tocantins","description":"Portal de Not\u00edcias de Tocantins e do Brasil","potentialAction":[{"@type":"SearchAction","target":"https://folhadotocantins.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/#primaryimage","inLanguage":"pt-BR","url":"https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/#webpage","url":"https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/","name":"Ageto reconstr\u00f3i bueiro que se rompeu a 5 km de Campos Lindos, na TO-020 - Folha do Tocantins","isPartOf":{"@id":"https://folhadotocantins.com.br/#website"},"primaryImageOfPage":{"@id":"https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/#primaryimage"},"datePublished":"2022-01-18T05:05:59+00:00","dateModified":"2022-01-18T05:05:59+00:00","author":{"@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/"]}]},{"@type":"Person","@id":"https://folhadotocantins.com.br/#/schema/person/7af4d2fafdb11cfa820146cb054739ce","name":"Folha do Tocantins","image":{"@type":"ImageObject","@id":"https://folhadotocantins.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=96&d=mm&r=g","caption":"Folha do Tocantins"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo;" href="https://folhadotocantins.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo; Ageto reconstrói bueiro que se rompeu a 5 km de Campos Lindos, na TO-020" href="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folhadotocantins.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://folhadotocantins.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsm-style-css'  href='https://folhadotocantins.com.br/wp-content/plugins/wp-stats-manager/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/style.css?ver=5.5.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://folhadotocantins.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.26' type='text/css' media='all' />
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://folhadotocantins.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://folhadotocantins.com.br/wp-json/wp/v2/posts/55909" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadotocantins.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadotocantins.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://folhadotocantins.com.br/?p=55909' />
<link rel="alternate" type="application/json+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-4 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-5 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-5 { margin:10px; }
	.g-6 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-6 { margin:10px; }
	.g-7 { min-width:10px; max-width:960px; margin: 0 auto; }
	.b-7 { margin:10px; }
	.g-8 { min-width:10px; max-width:960px; }
	.b-8 { margin:10px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	   
    <!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://folhadotocantins.com.br/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"https://folhadotocantins.com.br/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "55909"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code -->
      <!-- Analytics by WP-Statistics v13.1.2 - https://wp-statistics.com/ -->
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-270x270.png" />
</head>
<body class="post-template-default single single-post postid-55909 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li id="menu-item-47" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li id="menu-item-44" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li id="menu-item-48" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li id="menu-item-45" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li id="menu-item-51" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Contato</a></li>
<li id="menu-item-52" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Blog</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://folhadotocantins.com.br/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/folhadotocantins/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://folhadotocantins.com.br/"><img itemprop="logo" src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha do Tocantins</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ageto reconstrói bueiro que se rompeu a 5 km de Campos Lindos, na TO-020</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/geral/">Geral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/policial-militar-cadeirante-da-exemplo-de-superacao-e-torna-se-campeao-em-halterofilismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-2022-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policial militar cadeirante dá exemplo de superação e torna-se campeão em halterofilismo</p></a></li><li><a href="https://folhadotocantins.com.br/vereador-tony-andrade-solicita-implantacao-de-bicicletarios-e-paraciclos-isolados-das-vagas-de-carros-e-motos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/12/1212-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/12/1212-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/12/1212-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereador Tony Andrade solicita implantação de bicicletários e paraciclos isolados das vagas de carros e motos</p></a></li><li><a href="https://folhadotocantins.com.br/deputado-antonio-andrade-emite-nota-de-pesar-pelo-falecimento-do-monsenhor-jacinto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/12/002-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/12/002-1-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/12/002-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deputado Antonio Andrade emite Nota de Pesar pelo falecimento do monsenhor Jacinto</p></a></li><li><a href="https://folhadotocantins.com.br/tre-to-e-esmat-assinam-termo-de-compromisso-para-disponibilizacao-de-vagas-no-mestrado-de-prestacao-jurisdicional-e-direitos-humanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/12/noticias-do-tocantins-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/12/noticias-do-tocantins-10-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/12/noticias-do-tocantins-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TRE-TO e Esmat assinam Termo de Compromisso para disponibilização de vagas no Mestrado de Prestação Jurisdicional e Direitos Humanos</p></a></li><li><a href="https://folhadotocantins.com.br/secretarios-de-educacao-e-mpe-discutem-o-direito-a-educacao-e-os-reflexos-da-pandemia-na-qualidade-do-ensino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-68-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-68-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-do-tocantins-68-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretários de Educação e MPE discutem o direito à educação e os reflexos da pandemia na qualidade do ensino</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/saude/">Saúde</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-191/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/03/noticias-de-tocantins-141-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado do Tocantins disponibiliza lista de espera por leitos destinados a pacientes com Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/tocantins-possui-mais-de-100-mil-curados-da-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/02/porto-nacional-gurupi-tocantins-palmas-noticias-de-tocantins-noticias-do-tocantins-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tocantins possui mais de 100 mil curados da Covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/servico-de-urologia-do-hospital-geral-de-palmas-tem-artigo-publicado-em-congresso-internacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-255-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serviço de urologia do Hospital Geral de Palmas tem artigo publicado em Congresso Internacional</p></a></li><li><a href="https://folhadotocantins.com.br/hospital-geral-de-palmas-e-referencia-em-conhecimento-e-qualificacao-profissional-na-area-da-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-246-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hospital Geral de Palmas é referência em conhecimento e qualificação profissional na área da saúde</p></a></li><li><a href="https://folhadotocantins.com.br/estado-incentiva-participacao-de-pesquisadores-em-projetos-que-visem-o-combate-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/porto-nacional-palmas-gurupi-araguaina-paraiso-tocantins-g1-tocantins-205-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado incentiva participação de pesquisadores em projetos que visem o combate à Covid-19</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/entrevista-clara-garcia-cantora-e-compositora-que-emocionou-henrique-da-dupla-com-juliano-fala-a-folha-do-tocantins-e-mostra-composicao-que-fez-para-marilia-mendonca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/henrique-e-juliano-e-clara-garcia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrevista: Clara Garcia &#8211; cantora e compositora que emocionou Henrique, da dupla com Juliano, fala à Folha do Tocantins e mostra composição que fez para Marília Mendonça</p></a></li><li><a href="https://folhadotocantins.com.br/atendendo-reivindicacoes-o-vereador-tony-andrade-solicita-asfaltamento-no-guaxupe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/05/tony-andrade-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atendendo reivindicações, o vereador Tony Andrade solicita asfaltamento no Guaxupê</p></a></li><li><a href="https://folhadotocantins.com.br/32413-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/08/palmas-tocantins-araguaina-xambioa-paraiso-porto-nacional-59-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igualdade racial ainda é um desafio nas instituições</p></a></li><li><a href="https://folhadotocantins.com.br/numero-de-casos-de-covid-19-sobe-para-7-910-mortes-chegam-a-299/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/04/tocantins-palmas-governo-do-tocantins-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Número de casos de covid-19 sobe para 7.910; mortes chegam a 299</p></a></li><li><a href="https://folhadotocantins.com.br/secult-participa-de-reuniao-para-tratar-da-seguranca-durante-o-carnaval-de-gurupi-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-62-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secult participa de reunião para tratar da segurança durante o carnaval de Gurupi 2020</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/5o-futebol-solidario-governador-wanderlei-joga-partida-e-ressalta-importancia-do-evento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/futebol-solidario-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/futebol-solidario-17-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/futebol-solidario-17-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5º Futebol Solidário: Governador Wanderlei joga partida e ressalta importância do evento</p></a></li><li><a href="https://folhadotocantins.com.br/definidos-os-vencedores-da-segunda-etapa-do-campeonato-tocantinense-de-judo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-tocantins-27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-tocantins-27-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/noticias-de-tocantins-27-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Definidos os vencedores da segunda etapa do Campeonato Tocantinense de Judô</p></a></li><li><a href="https://folhadotocantins.com.br/estudantes-participam-da-etapa-estadual-da-7a-edicao-dos-jogos-estudantis-paradesportivos-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-289-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudantes participam da etapa estadual da 7ª edição dos Jogos Estudantis Paradesportivos do Tocantins</p></a></li><li><a href="https://folhadotocantins.com.br/ruraltins-e-unitpac-formalizam-parceria-para-desenvolver-programa-pioneiro-na-regiao-norte-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/09/noticias-do-tocantins-290-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ruraltins e Unitpac formalizam parceria para desenvolver programa pioneiro na região norte do Tocantins</p></a></li><li><a href="https://folhadotocantins.com.br/patinadora-tocantinense-fica-entre-as-quatro-primeiras-colocadas-em-campeonatos-na-europa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2020/02/777-43-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Patinadora tocantinense fica entre as quatro primeiras colocadas em campeonatos na Europa</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/uft-abre-inscricoes-para-programas-de-assistencia-estudantil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-140-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-140-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-140-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UFT abre inscrições para Programas de Assistência Estudantil</p></a></li><li><a href="https://folhadotocantins.com.br/oab-tocantins-lanca-campanha-para-ajudar-a-populacao-atingida-por-enchentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>OAB Tocantins lança campanha para ajudar a população atingida por enchentes</p></a></li><li><a href="https://folhadotocantins.com.br/seagro-vistoria-areas-de-lavouras-alagadas-pelas-chuvas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-125-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-125-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-125-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seagro vistoria áreas de lavouras alagadas pelas chuvas</p></a></li><li><a href="https://folhadotocantins.com.br/palmas-tem-o-maior-numero-de-casos-de-covid-19-desde-marco-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-139-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-139-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-139-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Palmas tem o maior número de casos de Covid-19 desde março de 2021</p></a></li><li><a href="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ageto reconstrói bueiro que se rompeu a 5 km de Campos Lindos, na TO-020</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/estado/">Estado</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/porto-nacional-governador-wanderlei-barbosa-lanca-programa-de-infraestrutura-para-os-parques-industriais-do-tocantins-e-vistoria-obras-nesta-terca-feira-18/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-128-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-128-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-128-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Porto Nacional: Governador Wanderlei Barbosa lança programa de infraestrutura para os parques industriais do Tocantins e vistoria obras nesta terça-feira (18)</p></a></li><li><a href="https://folhadotocantins.com.br/governador-wanderlei-barbosa-discute-propostas-com-setor-empresarial-para-reduzir-casos-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-127-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-127-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-127-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Wanderlei Barbosa discute propostas com setor empresarial para reduzir casos de covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/gurupi-governador-wanderlei-abrira-mais-leitos-para-atendimento-de-casos-de-covid-no-hrg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-126-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-126-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-126-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gurupi: Governador Wanderlei abrirá mais leitos para atendimento de casos de Covid no HRG</p></a></li><li><a href="https://folhadotocantins.com.br/governo-do-tocantins-apresenta-balanco-das-acoes-da-forca-tarefa-de-combate-as-enchentes-no-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-22-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins apresenta balanço das ações da força-tarefa de combate às enchentes no Estado</p></a></li><li><a href="https://folhadotocantins.com.br/seagro-ageto-e-aprosoja-discutem-escoamento-da-producao-agricola-tocantinense/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/whatsapp-image-2022-01-13-at-111632jpeg-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/whatsapp-image-2022-01-13-at-111632jpeg-400x240.jpeg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/whatsapp-image-2022-01-13-at-111632jpeg-1000x600.jpeg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/whatsapp-image-2022-01-13-at-111632jpeg-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seagro, Ageto e Aprosoja discutem escoamento da produção agrícola tocantinense</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/projeto-para-conter-alta-dos-combustiveis-deve-entrar-na-pauta-do-plenario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-133-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-133-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-133-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senado: Projeto para conter alta dos combustíveis deve entrar na pauta do Plenário</p></a></li><li><a href="https://folhadotocantins.com.br/brasil-registra-741-mil-novos-casos-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-134-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-134-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-134-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil registra 74,1 mil novos casos de covid-19</p></a></li><li><a href="https://folhadotocantins.com.br/agentes-recenseadores-visitarao-78-milhoes-de-lares-brasileiros-para-realizar-o-censo-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-136-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-136-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-136-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agentes recenseadores visitarão 78 milhões de lares brasileiros para realizar o Censo 2022</p></a></li><li><a href="https://folhadotocantins.com.br/petrobras-atingiu-recorde-anual-de-producao-no-pre-sal-em-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-135-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-135-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-135-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petrobras atingiu recorde anual de produção no pré-sal em 2021</p></a></li><li><a href="https://folhadotocantins.com.br/sorteio-na-cbf-define-os-40-jogos-da-primeira-fase-da-copa-do-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-137-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-137-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-137-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sorteio na CBF define os 40 jogos da primeira fase da Copa do Brasil</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/governo-do-tocantins-repassa-mais-de-r-114-milhoes-aos-municipios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-129-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-129-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-129-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins repassa mais de R$ 114 milhões aos municípios</p></a></li><li><a href="https://folhadotocantins.com.br/cinco-municipios-receberao-ambulancias-e-1-milhao-de-reais-ja-esta-na-conta-do-hospital-de-amor-do-tocantins-para-termino-da-obra-oriundo-de-emenda-do-deputado-antonio-andrade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-23-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-23-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco municípios receberão ambulâncias e 1 milhão de reais já está na conta do ‘Hospital de Amor do Tocantins’ para término da obra, oriundo de emenda do deputado Antonio Andrade</p></a></li><li><a href="https://folhadotocantins.com.br/propostas-de-combate-a-pandemia-de-covid-19-se-destacaram-nas-votacoes-da-camara-federal-em-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-24-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-24-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-24-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Propostas de combate à pandemia de Covid-19 se destacaram nas votações da Câmara Federal em 2021</p></a></li><li><a href="https://folhadotocantins.com.br/prorrogado-o-prazo-de-inscricoes-no-concurso-de-videos-lei-maria-da-penha/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-25-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-25-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prorrogado o prazo de inscrições no Concurso de Vídeos Lei Maria da Penha</p></a></li><li><a href="https://folhadotocantins.com.br/governador-wanderlei-assina-convenio-com-os-municipios-e-amplia-o-valor-do-repasse-do-transporte-escolar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-87-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-87-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-87-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Wanderlei assina convênio com os municípios e amplia o valor do repasse do transporte escolar</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/curtas/">Contato</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/7-228/"><div class="mvp-mega-img"></div><p>Contato &#8211; Jornal Folha do Tocantins</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/blog-ft/">Blog</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/cantor-gospel-anderson-freire-e-o-vencedor-do-grammy-latino-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/anderson-freire-grammy-latino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cantor gospel Anderson Freire é o vencedor do Grammy Latino 2021" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/anderson-freire-grammy-latino-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/anderson-freire-grammy-latino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cantor gospel Anderson Freire é o vencedor do Grammy Latino 2021</p></a></li><li><a href="https://folhadotocantins.com.br/video-de-marilia-mendonca-cantando-faz-um-milagre-em-mim-viraliza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-1000x600.jpg 1000w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/marilia-mendonca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vídeo de Marília Mendonça cantando ‘Faz um Milagre em Mim’ viraliza</p></a></li><li><a href="https://folhadotocantins.com.br/com-preco-da-gasolina-em-alta-igreja-ajuda-pessoas-a-encherem-o-tanque/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/mega-igrejas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/mega-igrejas-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/mega-igrejas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com preço da gasolina em alta, igreja ajuda pessoas a encherem o tanque</p></a></li><li><a href="https://folhadotocantins.com.br/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/pastor-assembleiano-diz-que-fala-de-isadora-pompeo-sobre-tatuagens-e-anatema-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pastor assembleiano diz que fala de Isadora Pompeo sobre tatuagens é ‘anátema’</p></a></li><li><a href="https://folhadotocantins.com.br/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cultos pet geram polêmicas" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/realizacao-de-cultos-pet-gera-debate-no-meio-evangelico-e-pastores-divergem-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Realização de cultos pet gera debate no meio evangélico e pastores divergem</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/policia/">Polícia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/policial-militar-cadeirante-da-exemplo-de-superacao-e-torna-se-campeao-em-halterofilismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-2022-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policial militar cadeirante dá exemplo de superação e torna-se campeão em halterofilismo</p></a></li><li><a href="https://folhadotocantins.com.br/operacao-boas-festas-tem-inicio-no-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/12/noticias-do-tocantins-40-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/12/noticias-do-tocantins-40-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/12/noticias-do-tocantins-40-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Operação Boas Festas&#8217; tem início no Tocantins</p></a></li><li><a href="https://folhadotocantins.com.br/deputado-antonio-andrade-assina-termo-de-cooperacao-para-oferta-de-atendimento-odontologico-gratuito-a-populacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/palmas-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/palmas-2-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/palmas-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deputado Antonio Andrade assina termo de cooperação para oferta de atendimento odontológico gratuito à população</p></a></li><li><a href="https://folhadotocantins.com.br/policia-militar-do-tocantins-lanca-plano-de-policiamento-do-enem-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/0001-noticias-do-tocantins-51-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/0001-noticias-do-tocantins-51-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/0001-noticias-do-tocantins-51-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Militar do Tocantins lança plano de policiamento do ENEM/2021</p></a></li><li><a href="https://folhadotocantins.com.br/mpe-acompanhara-medidas-da-ssp-e-da-pm-voltadas-a-apurar-fatos-que-afastou-carlesse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/11/01-noticias-do-tocantins-140-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/11/01-noticias-do-tocantins-140-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/11/01-noticias-do-tocantins-140-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MPE acompanhará medidas da SSP e da PM voltadas a apurar fatos que afastou Carlesse</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283 mvp-mega-dropdown"><a href="https://folhadotocantins.com.br/videos/">Cinema</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://folhadotocantins.com.br/doutor_estranho_no_multiverso_da_loucura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/12/doutor-estranho-no-multiverso-da-loucura-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/12/doutor-estranho-no-multiverso-da-loucura-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/12/doutor-estranho-no-multiverso-da-loucura-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>DOUTOR ESTRANHO NO MULTIVERSO DA LOUCURA</p></a></li><li><a href="https://folhadotocantins.com.br/ghostbusters-mais-alem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/ghostbusters-mais-alem-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/ghostbusters-mais-alem-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/ghostbusters-mais-alem-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>GHOSTBUSTERS – MAIS ALÉM</p></a></li><li><a href="https://folhadotocantins.com.br/moonfall/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-101-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-101-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-101-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>MOONFALL</p></a></li><li><a href="https://folhadotocantins.com.br/homem_aranha_sem_volta_para_casa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/12/homem-aranha-sem-volta-para-casa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/12/homem-aranha-sem-volta-para-casa-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/12/homem-aranha-sem-volta-para-casa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>HOMEM-ARANHA &#8211; SEM VOLTA PARA CASA</p></a></li><li><a href="https://folhadotocantins.com.br/o_prologo_jurassic_world_dominio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2021/12/o-prologo-jurassic-world-dominio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2021/12/o-prologo-jurassic-world-dominio-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2021/12/o-prologo-jurassic-world-dominio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>O PRÓLOGO &#8211; JURASSIC WORLD DOMÍNIO</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Ageto reconstrói bueiro que se rompeu a 5 km de Campos Lindos, na TO-020</h1>
																					<span class="mvp-post-excerpt left"><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Ageto%20reconstr%C3%B3i%20bueiro%20que%20se%20rompeu%20a%205%20km%20de%20Campos%20Lindos%2C%20na%20TO-020 https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F&redirect_uri=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Ageto%20reconstr%C3%B3i%20bueiro%20que%20se%20rompeu%20a%205%20km%20de%20Campos%20Lindos%2C%20na%20TO-020&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/', 'Ageto%20reconstr%C3%B3i%20bueiro%20que%20se%20rompeu%20a%205%20km%20de%20Campos%20Lindos%2C%20na%20TO-020', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>Fluxo de veículos volta ao normal após a resolução do problema</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Ageto%20reconstr%C3%B3i%20bueiro%20que%20se%20rompeu%20a%205%20km%20de%20Campos%20Lindos%2C%20na%20TO-020 https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Ageto%20reconstr%C3%B3i%20bueiro%20que%20se%20rompeu%20a%205%20km%20de%20Campos%20Lindos%2C%20na%20TO-020&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Published</p> <span class="mvp-post-date">16 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-18">18/01/2022</time></span>
														<meta itemprop="dateModified" content="2022-01-18"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="900" height="600" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124.jpg 900w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124-300x200.jpg 300w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />																								<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124.jpg">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Ageto recolocando os tubos do bueiro</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Ageto%20reconstr%C3%B3i%20bueiro%20que%20se%20rompeu%20a%205%20km%20de%20Campos%20Lindos%2C%20na%20TO-020 https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F&redirect_uri=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Ageto%20reconstr%C3%B3i%20bueiro%20que%20se%20rompeu%20a%205%20km%20de%20Campos%20Lindos%2C%20na%20TO-020&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/', 'Ageto%20reconstr%C3%B3i%20bueiro%20que%20se%20rompeu%20a%205%20km%20de%20Campos%20Lindos%2C%20na%20TO-020', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Há banners, eles são deficientes ou nenhum qualificado para este local! --><div class="col s12 m8 xl9 news-card--text">
<div class="row"></div>
</div>
<h4 class="headline"></h4>
<p>A Agência Tocantinense de Transportes e Obras (Ageto) liberou o tráfego na TO-020, no trecho entre Campos Lindos e Serra do Centro. O trecho é importante rota de escoamento da produção agrícola daquela região. O Órgão reconstruiu todo o corpo de aterro e recolocou os tubos do bueiro na TO-020, a 5 km de Campos Lindos, onde as chuvas torrenciais romperam a pista no último dia 13.</p>
<p>Rapidamente, a Residência Rodoviária de Araguaína resolveu o problema e o fluxo de veículos voltou ao normal. “Foi uma solução de forma paliativa. Fizemos o bueiro e a rodovia no local, mas não se pode considerar um reparo definitivo, porque não havia como usar o cimento, uma vez que, para isto, precisava de estiagem e tempo para a cura do mesmo”, explica o residente Maurício Pedro de Oliveira.</p>
<p>Após recompor o bueiro, foi refeito todo o corpo de aterro do local, desde o leito, sub-base, base e revestimento primário. Tudo para dar mais sustentação na sub-base para minimizar o risco de uma nova erosão. Na sequência, foi refeito o leito natural e houve a liberação do fluxo de veículos no trecho.</p>
<p>“Há mais de 20 anos, não chovia com essa intensidade no Tocantins. A Ageto está alerta e buscando solucionar da forma mais emergencial possível, os problemas causados pelas condições climáticas em nossas rodovias estaduais”, explica o presidente da Ageto, Márcio Pinheiro Rodrigues.</p>
<p>O rompimento da rodovia aconteceu no último dia 13, após dois dias seguidos de chuvas fortes na região. A Ageto imediatamente atuou para resolver o problema ocasionado na via, acionando a equipe de manutenção do trecho.</p>
<p>Além desse serviço, está sendo realizada a manutenção de todo o trecho de 28 km com patrolamento, dos quais 13 km estão prontos até o momento.</p>
<p>Durante a supervisão da Ageto, não foram observados danos ao meio ambiente no local do rompimento, porém, toda a parte da rodovia que rompeu foi levada pela força das águas do curso hídrico transpassado.</p>
<div class="col s12 m8 xl9 news-card--text"></div>
<div class="g g-3"><div class="g-dyn a-2 c-1"><script async src="https://publicidade.to.gov.br/pub.js?code=BR0pLD0D" id="c-BR0pLD0D"></script></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Ageto%20reconstr%C3%B3i%20bueiro%20que%20se%20rompeu%20a%205%20km%20de%20Campos%20Lindos%2C%20na%20TO-020 https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Ageto%20reconstr%C3%B3i%20bueiro%20que%20se%20rompeu%20a%205%20km%20de%20Campos%20Lindos%2C%20na%20TO-020&url=https%3A%2F%2Ffolhadotocantins.com.br%2Fageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://folhadotocantins.com.br/palmas-tem-o-maior-numero-de-casos-de-covid-19-desde-marco-de-2021/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Palmas tem o maior número de casos de Covid-19 desde março de 2021</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://folhadotocantins.com.br/governo-do-tocantins-recebera-novas-61-010-doses-de-imunizantes-da-pfizer/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Governo do Tocantins receberá novas 61.010 doses de imunizantes da Pfizer</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png"/>
																	<meta itemprop="url" content="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha do Tocantins">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-55909 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://folhadotocantins.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='55909' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b68dd3beb" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="185"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-19" class="mvp-side-widget adrotate_widgets"><div class="a-single a-4"><script async src="https://publicidade.to.gov.br/pub.js?code=BR0pLD0D" id="c-BR0pLD0D"></script></div></section><section id="adrotate_widgets-10" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-col b-5 a-7"><center><a title="pub" href="https://www.ceeto.com.br/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/ceeto300x250.gif" /></a></center></div></div><div class="g g-5"><div class="g-col b-5 a-11"><center><a title="#" href="#"_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/oab.gif" /></a></center>
</div></div><div class="g g-5"><div class="g-col b-5 a-5"><script async src="https://publicidade.to.gov.br/pub.js?code=BR0pLD0D" id="c-BR0pLD0D"></script></div></div></section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cidades</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://folhadotocantins.com.br/uft-abre-inscricoes-para-programas-de-assistencia-estudantil/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-140-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-140-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-140-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-140-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-140-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-140-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">14 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">UFT abre inscrições para Programas de Assistência Estudantil</h2>
															<p>&nbsp; Ascom/UFT &nbsp; A Pró-Reitoria de Assuntos Estudantis da UFT (Proest) divulgou a abertura do Processo Unificado de Seleção de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/oab-tocantins-lanca-campanha-para-ajudar-a-populacao-atingida-por-enchentes/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">14 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">OAB Tocantins lança campanha para ajudar a população atingida por enchentes</h2>
															<p>Texto: Ascom/OAB-TO A Ordem dos Advogados do Brasil – Seccional Tocantins inicia nesta quinta-feira, 13, uma campanha de arrecadação para...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/seagro-vistoria-areas-de-lavouras-alagadas-pelas-chuvas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-125-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-125-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-125-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-125-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-125-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-125-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">16 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Seagro vistoria áreas de lavouras alagadas pelas chuvas</h2>
															<p>Com o excesso de chuvas, pequenos, médios e grandes produtores já perderam suas lavouras</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/palmas-tem-o-maior-numero-de-casos-de-covid-19-desde-marco-de-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-139-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-139-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-139-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-139-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-139-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-139-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">16 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Palmas tem o maior número de casos de Covid-19 desde março de 2021</h2>
															<p>Na última semana, Capital registrou 1.483 casos da enfermidade, contra 1.507 casos informados na terceira semana de março passado</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://folhadotocantins.com.br/ageto-reconstroi-bueiro-que-se-rompeu-a-5-km-de-campos-lindos-na-to-020/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-124-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">16 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ageto reconstrói bueiro que se rompeu a 5 km de Campos Lindos, na TO-020</h2>
															<p>Fluxo de veículos volta ao normal após a resolução do problema</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="adrotate_widgets-17" class="mvp-side-widget adrotate_widgets"><div class="g g-6"><div class="g-col b-6 a-9"><center><a title="Publicidade" href="#" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/campelo.png" /></a></center></div></div><div class="g g-6"><div class="g-col b-6 a-6"><center><a title="Publicidade" href="http://www.wrgraficaeditora.com.br/" target="_blank" rel="noopener noreferrer nofollow"><img src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/agenda.gif" /></a></center></div></div><div class="g g-6"><div class="g-col b-6 a-2"><script async src="https://publicidade.to.gov.br/pub.js?code=BR0pLD0D" id="c-BR0pLD0D"></script></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais Lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://folhadotocantins.com.br/porto-nacional-governador-wanderlei-barbosa-lanca-programa-de-infraestrutura-para-os-parques-industriais-do-tocantins-e-vistoria-obras-nesta-terca-feira-18/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-128-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-128-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-128-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-128-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-128-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-128-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Estado</span><span class="mvp-cd-date left relative">14 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Porto Nacional: Governador Wanderlei Barbosa lança programa de infraestrutura para os parques industriais do Tocantins e vistoria obras nesta terça-feira (18)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/to-mais-jovem-realiza-primeiras-entrevistas-para-contratacao-de-jovens-inscritos-no-projeto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-27-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-27-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-27-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-27-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-27-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">1 dia ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8216;TO Mais Jovem&#8217; realiza primeiras entrevistas para contratação de jovens inscritos no Projeto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/comunidades-tradicionais-contribuem-para-preservacao-do-jalapao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-28-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-28-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-28-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-28-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-28-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-28-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">1 dia ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Comunidades tradicionais contribuem para preservação do Jalapão</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/oab-tocantins-lanca-campanha-para-ajudar-a-populacao-atingida-por-enchentes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-do-tocantins-138-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">14 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>OAB Tocantins lança campanha para ajudar a população atingida por enchentes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/no-vaticano-papa-francisco-diz-rezar-por-vitimas-das-chuvas-no-brasil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-32-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-32-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-32-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-32-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-32-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">19 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>No Vaticano, papa Francisco diz rezar por vítimas das chuvas no Brasil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/saude-realiza-acao-para-fortalecimento-da-rede-de-atencao-a-saude-em-porto-nacional/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-26-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-26-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-26-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">1 dia ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Saúde realiza ação para fortalecimento da Rede de Atenção à Saúde em Porto Nacional</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/prefeitura-de-gurupi-publica-novas-medidas-restritivas-de-combate-ao-contagio-e-propagacao-da-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-34-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-34-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-34-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-34-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-34-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-34-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">1 dia ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura de Gurupi publica novas medidas restritivas de combate ao contágio e propagação da Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://folhadotocantins.com.br/em-um-ano-de-vacinacao-quase-70-dos-brasileiros-ja-tomaram-2-doses/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-31-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-31-400x240.jpg 400w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-31-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-31-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-31-80x80.jpg 80w, https://folhadotocantins.com.br/wp-content/uploads/2022/01/noticias-de-tocantins-31-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">1 dia ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Em um ano de vacinação, quase 70% dos brasileiros já tomaram 2 doses</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://folhadotocantins.com.br/"><img src="https://folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="https://folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://folhadotocantins.com.br/cidades/">Cidades</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://folhadotocantins.com.br/estado/">Estado</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://folhadotocantins.com.br/brasil/">Brasil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://folhadotocantins.com.br/politica/">Política</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://folhadotocantins.com.br/curtas/">Contato</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://folhadotocantins.com.br/blog-ft/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Folha do Tocantins. Todos os direitos reservados. Contato com a redação: folhadotocantins@gmail.com . <br>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        </script>	<div id="fb-root"></div>
	<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.5.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.5.2' id='retina-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.26' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.26' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.26' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.26' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://folhadotocantins.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!--Cached using Nginx-Helper on 2022-01-18 18:21:47. It took 293 queries executed in 0,126 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->